<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<meta name="google-site-verification" content="Zk9Y0Ony_G-kMFMZ__BsfxdFXbnkhnxhrEZ5_wtryYo" />
	
				<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
            
                        <link rel="shortcut icon" type="image/x-icon" href="https://luce.lanazione.it/wp-content/uploads/2021/04/Luce-favicon-48x48-1.png">
            <link rel="apple-touch-icon" href="https://luce.lanazione.it/wp-content/uploads/2021/04/Luce-favicon-48x48-1.png"/>
        	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://luce.lanazione.it/xmlrpc.php" />
	<script type="rocketlazyloadscript" data-minify="1" async src="https://luce.lanazione.it/wp-content/cache/min/1/tag/js/gpt.js?ver=1651780906"></script>
	
	<script type="rocketlazyloadscript" data-minify="1" async data-cfasync='false' data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/124/pubtech-cmp-v2.js?ver=1651780906'></script>

    <!-- Google Tag Manager -->
    <script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PG5KX96');</script>
    <!-- End Google Tag Manager -->

		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://luce.lanazione.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script type="rocketlazyloadscript">var theChampSiteUrl = 'https://luce.lanazione.it', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
					<script type="rocketlazyloadscript" data-rocket-type="text/javascript">var theChampFBCommentUrl = 'https://luce.lanazione.it/chef-russa-uraina-donne-guerra/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://luce.lanazione.it/chef-russa-uraina-donne-guerra/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script type="rocketlazyloadscript"> var theChampSharingAjaxUrl = 'https://luce.lanazione.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://luce.lanazione.it/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://luce.lanazione.it/chef-russa-uraina-donne-guerra/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					background-color:transparent;background:transparent;
					color: #e8c922;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>In cucina per la pace: due chef dalla Russia e dall’Ucraina raccolgono aiuti per le...</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CRoboto%20Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CRoboto%20Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CRoboto%20Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><link rel="stylesheet" href="https://luce.lanazione.it/wp-content/cache/min/1/c08c2a5c259f8be07a3077175f5fd58c.css" media="all" data-minify="1" />
<meta name="description" content="Un’amicizia che supera i conflitti, le frontiere e si unisce in cucina. Un po&#039; com&#039;è accaduto e abbiamo raccontato sulle pagine di Luce!  a Vladimr Reutov,"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://luce.lanazione.it/chef-russa-uraina-donne-guerra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In cucina per la pace: due chef dalla Russia e dall’Ucraina raccolgono aiuti per le..." />
<meta property="og:description" content="Un’amicizia che supera i conflitti, le frontiere e si unisce in cucina. Un po&#039; com&#039;è accaduto e abbiamo raccontato sulle pagine di Luce!  a Vladimr Reutov," />
<meta property="og:url" content="https://luce.lanazione.it/chef-russa-uraina-donne-guerra/" />
<meta property="og:site_name" content="Luce" />
<meta property="article:section" content="Attualità" />
<meta property="og:image" content="https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8.jpg" />
<meta property="og:image:secure_url" content="https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Olia Hercules e Alissa Timoshkina sono due chef autrici del progetto “CookForUkraine”, nato a inizio marzo come raccolta fondi per aiutare le vittime della guerra in Ucraina. Le due donne, la prima ucraina e l’altra russa, si sono ritrovate insieme in piazza a Londra per protestare contro il conflitto" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-05-09T06:15:44+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="In cucina per la pace: due chef dalla Russia e dall’Ucraina raccolgono aiuti per le..." />
<meta name="twitter:description" content="Un’amicizia che supera i conflitti, le frontiere e si unisce in cucina. Un po&#039; com&#039;è accaduto e abbiamo raccontato sulle pagine di Luce!  a Vladimr Reutov," />
<meta name="twitter:image" content="https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Letizia Cini" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://luce.lanazione.it/chef-russa-uraina-donne-guerra/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; Feed" href="https://luce.lanazione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; Feed dei commenti" href="https://luce.lanazione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; In cucina per la pace: due chef dalla Russia e dall’Ucraina raccolgono aiuti per le vittime della guerra Feed dei commenti" href="https://luce.lanazione.it/chef-russa-uraina-donne-guerra/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<style id='global-styles-inline-css' type='text/css'>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</style>


<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>






<style id='bridge-stylesheet-inline-css' type='text/css'>
   .postid-44787.disabled_footer_top .footer_top_holder, .postid-44787.disabled_footer_bottom .footer_bottom_holder { display: none;}


</style>











<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/ScrollToPlugin.min.js?ver=5.9.3' id='ScrollToPlugin-js' defer></script>
<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.2","fixGSAP":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=1651780909' id='layerslider-utils-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=1651780909' id='layerslider-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=1651780909' id='layerslider-transitions-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.3' id='tp-tools-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.3' id='revmin-js' defer></script>
<meta name="generator" content="Powered by LayerSlider 6.11.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://luce.lanazione.it/wp-json/" /><link rel="alternate" type="application/json" href="https://luce.lanazione.it/wp-json/wp/v2/posts/44787" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://luce.lanazione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://luce.lanazione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://luce.lanazione.it/?p=44787' />
<link rel="alternate" type="application/json+oembed" href="https://luce.lanazione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluce.lanazione.it%2Fchef-russa-uraina-donne-guerra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://luce.lanazione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluce.lanazione.it%2Fchef-russa-uraina-donne-guerra%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.3.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
    jQuery(document).ready(function() {
    	var width = jQuery("body").width();
    	var isHome = window.location.pathname == "/";
    	if (width >= 1000) {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                if (isHome) {
                	googletag.defineSlot('/1010125/luceNews/Masthead-Mid', [990, 250], 'div-gpt-ad-1616579425008-0').addService(googletag.pubads());
                } else {
                    googletag.defineSlot('/1010125/luceNews/article-videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-1637838572472-0').addService(googletag.pubads());
                    googletag.defineSlot('/1010125/luceNews/article-videobox-bottom-300', [[300, 600], [300, 250]], 'div-gpt-ad-1637838631198-0').addService(googletag.pubads());
                    googletag.defineSlot('/1010125/luceNews/Article-Masthead-Mid', [990, 250], 'div-gpt-ad-1639495385984-0').addService(googletag.pubads());
                }
                googletag.defineSlot('/1010125/luceNews/Masthead-Top', [990, 250], 'div-gpt-ad-1616579482334-0').addService(googletag.pubads());
                googletag.defineSlot('/1010125/luceNews/Native-1', [[1, 1], 'fluid'], 'div-gpt-ad-1622018050739-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                //googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
          	});
    	} else {
    		window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            	if (isHome) {
                	googletag.defineSlot('/1010125/luceNews/Mob300-Mid', [[300, 50], [300, 100], [300, 120], [320 , 100]], 'div-gpt-ad-1616579525277-0').addService(googletag.pubads());
            	} else {
                    googletag.defineSlot('/1010125/luceNews/article-videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-1637838572472-0').addService(googletag.pubads());
                    googletag.defineSlot('/1010125/luceNews/article-videobox-bottom-300', [[300, 600], [300, 250]], 'div-gpt-ad-1637838631198-0').addService(googletag.pubads());
            	}
                googletag.defineSlot('/1010125/luceNews/Mob300-Top', [[300, 100], [300, 50], [300, 120], [320 , 100]], 'div-gpt-ad-1616579553331-0').addService(googletag.pubads());
                googletag.defineSlot('/1010125/luceNews/Native-1', [[1, 1], 'fluid'], 'div-gpt-ad-1622018050739-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                //googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
          	});
    	}
	});
});</script>
</head>

<body class="post-template-default single single-post postid-44787 single-format-standard bridge-core-2.5.9  qode-child-theme-ver-1.0.0 qode-theme-ver-24.4 qode-theme-bridge wpb-js-composer js-comp-ver-6.4.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="wrapper">
	<div class="wrapper_inner">

    
		<!-- Google Analytics start -->
				<!-- Google Analytics end -->

		
	<header class=" centered_logo scroll_header_top_area  stick scrolled_not_transparent header_style_on_scroll page_header">
    <div class="header-top clearfix">
	<div class="container">
	<div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="partners" style="display:none">
	
	<div>
		<p>
		Con il sostegno di:
	</p>
		<a href="https://www.credit-agricole.it/" class="credit" target="_blank" rel="noopener"><img width="239" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20239%2060'%3E%3C/svg%3E" alt="credit agricole" data-lazy-src="/wp-content/uploads/2022/03/credit-agricole.jpg"><noscript><img width="239" height="60" src="/wp-content/uploads/2022/03/credit-agricole.jpg" alt="credit agricole"></noscript></a>
		<a href="https://www.enel.it/" class="enel" target="_blank" rel="noopener"><img width="170" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%2060'%3E%3C/svg%3E" alt="Enel" data-lazy-src="/wp-content/uploads/2022/03/enel-logo.jpg"><noscript><img width="170" height="60" src="/wp-content/uploads/2022/03/enel-logo.jpg" alt="Enel"></noscript></a>
		<a href="http://www.gucci.com/" class="gucci" target="_blank" rel="noopener"><img width="343" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20343%2060'%3E%3C/svg%3E" alt="Gucci" data-lazy-src="/wp-content/uploads/2022/03/gucci.jpg"><noscript><img width="343" height="60" src="/wp-content/uploads/2022/03/gucci.jpg" alt="Gucci"></noscript></a>
		<a href="https://www.biboitalia.com/" class="naturalbibo" target="_blank" rel="noopener"><img width="155" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20155%2060'%3E%3C/svg%3E" alt="Natural BIBO" data-lazy-src="/wp-content/uploads/2022/03/naturalbibo_logo.jpg"><noscript><img width="155" height="60" src="/wp-content/uploads/2022/03/naturalbibo_logo.jpg" alt="Natural BIBO"></noscript></a>
		<a href="https://www.ruffino.it/it" class="ruffino" target="_blank" rel="noopener"><img width="120" height="60" src="/wp-content/uploads/2022/03/ruffino-logo.jpg" alt="Ruffino"></a>
		<a href="https://www.tim.it/" class="tim" target="_blank" rel="noopener"><img width="221" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" alt="TIM" data-lazy-src="/wp-content/uploads/2022/03/tim.jpg"><noscript><img width="221" height="60" src="/wp-content/uploads/2022/03/tim.jpg" alt="TIM"></noscript></a>
	</div>
</div>
<div class="partners main-partners" style="display: block;background: #E8E8E8;">
    <div>
         <p>
             MAIN PARTNER:
         </p>
          <a href="https://www.atlantia.com/it/home" class="atlantia" target="_blank" rel="noopener"><img width="221" height="60" src="/wp-content/uploads/2022/04/tim_0006_Atlantia.png" alt="atlantia"></a>
             <a href="https://www.credit-agricole.it/" class="credit" target="_blank" rel="noopener"><img width="221" height="60" src="/wp-content/uploads/2022/04/tim_0004_Livello-1.png" alt="credit agricole"></a>
             <a href="https://www.fsitaliane.it/" class="ferrovie-logo-nuovo" target="_blank" rel="noopener"><img width="221" height="60" src="/wp-content/uploads/2022/04/tim_0002_Ferrovie_dello_Stato_Italiane_logo_Pantone.png" alt="Ferrovie"></a>
             <a href="http://www.gucci.com/" class="gucci" target="_blank" rel="noopener"><img width="221" height="60" src="/wp-content/uploads/2022/04/tim_0001_Gucci.png" alt="Gucci"></a>
             <a href="https://www.tim.it/" class="tim" target="_blank" rel="noopener"><img width="221" height="60" src="/wp-content/uploads/2022/04/tim_0000_Tim.png" alt="TIM"></a>
         </div>
 </div>
 <div class="partners sub-partners" style="display:block;">
    <div>
        <p>
            PARTNER:
        </p>
			<a href="https://www.axa.it/" class="axa" target="_blank" rel="noopener"><picture>
<source type="image/webp" data-lazy-srcset="/wp-content/uploads/2022/04/axa_logo_solid.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E"/>
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E" alt="AXA" data-lazy-src="/wp-content/uploads/2022/04/axa_logo_solid.png"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="/wp-content/uploads/2022/04/axa_logo_solid.png.webp"/>
<img width="40" height="40" src="/wp-content/uploads/2022/04/axa_logo_solid.png" alt="AXA"/>
</picture>
</noscript></a>
            <a href="https://www.nuvenia.it/" class="nuvenia" target="_blank" rel="noopener"><picture>
<source type="image/webp" data-lazy-srcset="/wp-content/uploads/2022/04/nuvenia2.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2094%2050&#039;%3E%3C/svg%3E"/>
<img width="94" height="50" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2094%2050&#039;%3E%3C/svg%3E" alt="Nuvenia" data-lazy-src="/wp-content/uploads/2022/04/nuvenia2.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="/wp-content/uploads/2022/04/nuvenia2.jpg.webp"/>
<img width="94" height="50" src="/wp-content/uploads/2022/04/nuvenia2.jpg" alt="Nuvenia"/>
</picture>
</noscript></a>
            <a href="https://www.ruffino.it/it" class="ruffinoa-part" target="_blank" rel="noopener"><picture>
<source type="image/webp" data-lazy-srcset="/wp-content/uploads/2022/04/ruffino-logo3.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2090%2045&#039;%3E%3C/svg%3E"/>
<img width="90" height="45" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2090%2045&#039;%3E%3C/svg%3E" alt="Ruffino" data-lazy-src="/wp-content/uploads/2022/04/ruffino-logo3.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="/wp-content/uploads/2022/04/ruffino-logo3.jpg.webp"/>
<img width="90" height="45" src="/wp-content/uploads/2022/04/ruffino-logo3.jpg" alt="Ruffino"/>
</picture>
</noscript></a>
        </div>
</div></div></div>	</div>
    </div>
    <div class="header_inner clearfix">
                <div class="header_top_bottom_holder">
            
            <div class="header_bottom clearfix" style='' >
                
                            <div class="header_inner_left">
                                <div class="header-widget widget_search header-left-from-logo-widget"><div class="header-left-from-logo-widget-inner"><div class="header-left-from-logo-widget-inner2"><form role="search" method="get" id="searchform"
	action="https://luce.lanazione.it/">
	<div>
		<label class="screen-reader-text" for="s"></label> <input type="text"
			value="" placeholder="Cerca ..."
			name="s" id="s" />
		<button type="submit" id="searchsubmit">
			<span class="fa fa-search"></span>
		</button>
	</div>
</form></div></div></div>                                <div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="https://luce.lanazione.it/" >
             <img width="588" height="346" itemprop="image" class="normal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20588%20346'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png"><noscript><img width="588" height="346" itemprop="image" class="normal" src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" alt="Logo"></noscript> 			 <img width="588" height="346" itemprop="image" class="light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20588%20346'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png"/><noscript><img width="588" height="346" itemprop="image" class="light" src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" alt="Logo"/></noscript> 			 <img width="376" height="200" itemprop="image" class="dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20376%20200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://luce.lanazione.it/wp-content/themes/bridge/img/logo_black.png"/><noscript><img width="376" height="200" itemprop="image" class="dark" src="https://luce.lanazione.it/wp-content/themes/bridge/img/logo_black.png" alt="Logo"/></noscript> 			 <img width="294" height="173" itemprop="image" class="sticky" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20294%20173'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2021/04/logo-LUCE-desktop.png"/><noscript><img width="294" height="173" itemprop="image" class="sticky" src="https://luce.lanazione.it/wp-content/uploads/2021/04/logo-LUCE-desktop.png" alt="Logo"/></noscript> 			 <img width="588" height="346" itemprop="image" class="mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20588%20346'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png"/><noscript><img width="588" height="346" itemprop="image" class="mobile" src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" alt="Logo"/></noscript> 					</a>
	</div>
	</div>                                <div class="widget_text header-widget widget_custom_html header-right-from-logo-widget"><div class="widget_text header-right-from-logo-widget-inner"><div class="widget_text header-right-from-logo-widget-inner2"><div class="textwidget custom-html-widget"><div class="tre-voci">
	<span class="blue">diversità</span><span class="white">inclusione</span><span class="red">coesione</span>
</div></div></div></div></div><div class="widget_text header-widget widget_custom_html header-right-from-logo-widget"><div class="widget_text header-right-from-logo-widget-inner"><div class="widget_text header-right-from-logo-widget-inner2"><div class="textwidget custom-html-widget"><div class="social-links">
		<a target="_blank" href="https://www.tiktok.com/@luce.news" rel="nofollow noopener"><img width="23" height="23" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2023%2023'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2022/03/ttok-logo.png"><noscript><img width="23" height="23" src="/wp-content/uploads/2022/03/ttok-logo.png"></noscript></a>
	<a target="_blank" href="https://instagram.com/luce.news?igshid=1d2cizqspq7is" rel="nofollow noopener"><img width="23" height="23" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2023%2023'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2021/04/instagram.png"><noscript><img width="23" height="23" src="/wp-content/uploads/2021/04/instagram.png"></noscript></a>
	<a target="_blank" href="https://www.facebook.com/luce.news.qn" rel="nofollow noopener"><img width="13" height="23" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2013%2023'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2021/04/facebook.png"><noscript><img width="13" height="23" src="/wp-content/uploads/2021/04/facebook.png"></noscript></a>
	<a target="_blank" href="https://twitter.com/Luce_news" rel="nofollow noopener"><img width="54" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2054%2045'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2021/04/twitter.png"><noscript><img width="54" height="45" src="/wp-content/uploads/2021/04/twitter.png"></noscript></a>
	<a target="_blank" style="display: none;" href="https://www.youtube.com/channel/UCB3e_9sPf7whZA4PfGXrIMQ" rel="nofollow noopener"><img width="23" height="23" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2023%2023'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2021/04/youTube.png"><noscript><img width="23" height="23" src="/wp-content/uploads/2021/04/youTube.png"></noscript></a>
</div></div></div></div></div>                            </div>
                                
                                
                                                                    <div class="header_inner_right">
                                        <div class="side_menu_button_wrapper right">
                                                                                                                                    <div class="side_menu_button">
                                                                                                                                                
                                            </div>
                                        </div>
                                    </div>
                                                                                </div>
            </div>
        </div>
	<div class="header-menu">
<!-- 		<div class="container"> -->
				<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
            <nav class="main_menu drop_down center">
                <ul id="menu-desktop-menu" class=""><li id="nav-menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/politica/" class=""><i class="menu_icon blank fa"></i><span>Politica</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5622" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/economia/" class=""><i class="menu_icon blank fa"></i><span>Economia</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/sport/" class=""><i class="menu_icon blank fa"></i><span>Sport</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5623" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/lifestyle/" class=""><i class="menu_icon blank fa"></i><span>Lifestyle</span><span class="plus"></span></a></li>
<li id="nav-menu-item-6231" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/scienze-e-culture/" class=""><i class="menu_icon blank fa"></i><span>Scienze e culture</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5625" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/spettacolo/" class=""><i class="menu_icon blank fa"></i><span>Spettacolo</span><span class="plus"></span></a></li>
</ul>            </nav>
<!-- 		</div> -->
		<nav class="mobile_menu">
	<ul id="menu-mainmenu" class=""><li id="mobile-menu-item-3217" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/politica/" class=""><span>Politica</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3221" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/economia/" class=""><span>Economia</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3220" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/sport/" class=""><span>Sport</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3216" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/lifestyle/" class=""><span>Lifestyle</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3218" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/scienze-e-culture/" class=""><span>Scienze e culture</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3219" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/spettacolo/" class=""><span>Spettacolo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://luce.lanazione.it/manifesto/" class=""><span>Cos&#8217;è Luce!</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6162" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://luce.lanazione.it/la-squadra-di-luce/" class=""><span>Redazione</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6257" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://luce.lanazione.it/coesione-diversita-una-luce-piu-forte-e-nato-il-comitato-scientifico-ispiratore-di-contenuti-e-coscienza-critica-del-sito/" class=""><span>Board</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3222" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="mailto:redazione@luce.news" class=""><span>Contattaci</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul></nav>	</div>
</header>
	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-arrow-up " ></i>        </span>
	</a>
	
	
    
    	
    
    <div class="content ">
        <div class="content_inner  ">
    
		<div class="title_outer title_without_animation"    data-height="576">
		<div class="title title_size_small  position_left " style="height:576px;">
			<div class="image not_responsive"></div>
										<div class="title_holder"  style="padding-top:476px;height:100px;">
					<div class="container">
						<div class="container_inner clearfix">
								<div class="title_subtitle_holder" >
                                                                																		<!--h1 ><span>In cucina per la pace: due chef dalla Russia e dall’Ucraina raccolgono aiuti per le vittime della guerra</span></h1-->
																	
																												<div class="breadcrumb" > <div class="breadcrumbs"><div itemprop="breadcrumb" class="breadcrumbs_inner"><a href="https://luce.lanazione.it/">Home</a><span class="delimiter">&nbsp;>&nbsp;</span><a href="https://luce.lanazione.it/attualita/">Attualità</a> <span class="delimiter">&nbsp;>&nbsp;</span><span class="current">In cucina per la pace: due...</span></div></div></div>
																	                                                            </div>
						</div>
					</div>
				</div>
								</div>
			</div>
		
	<!-- /1010125/luceNews/Masthead-Top -->
                        <div id='div-gpt-ad-1616579482334-0'></div>
                        <div id='div-gpt-ad-1616579553331-0'></div>
                          <script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
                            jQuery(document).ready(function() {
                                var width = jQuery("body").width();
                                if (width >= 1000) {
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616579482334-0'); });
                                    jQuery("#div-gpt-ad-1616579482334-0").show();
                                    jQuery("#div-gpt-ad-1616579553331-0").hide();
                                } else {
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616579553331-0'); });
                                    jQuery("#div-gpt-ad-1616579482334-0").hide();
                                    jQuery("#div-gpt-ad-1616579553331-0").show();
                                }
                            });
                          });</script>
	
									<div class="container">
														<div class="default_template_holder" >
															<div class="blog_single blog_holder">
								<article id="post-44787" class="post-44787 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-blocco-testo-destra-hp">
			<div class="post_content_holder">
				<div class="post_text">
					<div class="post_text_inner">
						<div class="container_inner">
						<h1 itemprop="name" class="entry_title">
						In cucina per la pace: due chef dalla Russia e dall’Ucraina raccolgono aiuti per le vittime della guerra</h1>
							<div class="luce-subtitle">
								Olia Hercules e Alissa Timoshkina, cuoche e food writer amiche da tempo, dopo l’inizio del conflitto fra i loro Paesi si sono ritrovate entrambe a Londra a protestare contro l’invasione di Putin e hanno lanciato un’iniziativa social							</div>							
						</div>
					</div>
				</div>
										<div class="post_image">
	                        <picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8.jpg.webp 1200w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-300x200.jpg.webp 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-1024x683.jpg.webp 1024w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-768x512.jpg.webp 768w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-700x467.jpg.webp 700w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20800&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20800&#039;%3E%3C/svg%3E" alt="Olia Hercules e Alissa Timoshkina sono due chef autrici del progetto “CookForUkraine”, nato a inizio marzo come raccolta fondi per aiutare le vittime della guerra in Ucraina. Le due donne, la prima ucraina e l’altra russa, si sono ritrovate insieme in piazza a Londra per protestare contro il conflitto" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8.jpg 1200w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-300x200.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-1024x683.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-768x512.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-700x467.jpg 700w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8.jpg"/>
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8.jpg.webp 1200w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-300x200.jpg.webp 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-1024x683.jpg.webp 1024w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-768x512.jpg.webp 768w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-700x467.jpg.webp 700w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="800" src="https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8.jpg" alt="Olia Hercules e Alissa Timoshkina sono due chef autrici del progetto “CookForUkraine”, nato a inizio marzo come raccolta fondi per aiutare le vittime della guerra in Ucraina. Le due donne, la prima ucraina e l’altra russa, si sono ritrovate insieme in piazza a Londra per protestare contro il conflitto" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8.jpg 1200w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-300x200.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-1024x683.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-768x512.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2022/05/luce3-8-700x467.jpg 700w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</picture>
</noscript>						</div>
								<div class="post_text">
					<div class="post_text_inner">
						<div class="container_inner">
							<div class="two_columns_66_33 background_color_sidebar grid2 clearfix">
								<div class="column1">
							<div class="luce-author" itemprop="author">
								di Nicolò Guelfi 							</div>
							<div class="time">
								<span itemprop="dateCreated" class="date entry_date updated">9 Maggio 2022</span>
								<script type="rocketlazyloadscript">
    function copyToClipboard(text) {
        var dummy = document.createElement("textarea");
        // to avoid breaking orgain page when copying more words
        // cant copy when adding below this code
        // dummy.style.display = 'none'
        document.body.appendChild(dummy);
        //Be careful if you use texarea. setAttribute('value', value), which works with "input" does not work with "textarea". – Eduard
        dummy.value = text;
        dummy.select();
        document.execCommand("copy");
        document.body.removeChild(dummy);
    }
</script>
<span><div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="https://luce.lanazione.it/chef-russa-uraina-donne-guerra/"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fluce.lanazione.it%2Fchef-russa-uraina-donne-guerra%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=In%20cucina%20per%20la%20pace%3A%20due%20chef%20dalla%20Russia%20e%20dall%E2%80%99Ucraina%20raccolgono%20aiuti%20per%20le%20vittime%20della%20guerra&url=https%3A%2F%2Fluce.lanazione.it%2Fchef-russa-uraina-donne-guerra%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=In%20cucina%20per%20la%20pace%3A%20due%20chef%20dalla%20Russia%20e%20dall%E2%80%99Ucraina%20raccolgono%20aiuti%20per%20le%20vittime%20della%20guerra https%3A%2F%2Fluce.lanazione.it%2Fchef-russa-uraina-donne-guerra%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('In%20cucina%20per%20la%20pace%3A%20due%20chef%20dalla%20Russia%20e%20dall%E2%80%99Ucraina%20raccolgono%20aiuti%20per%20le%20vittime%20della%20guerra' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fluce.lanazione.it%2Fchef-russa-uraina-donne-guerra%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
<ul class="luce-share"><li  class="copy_share"><a title="Copia link" href="#" onclick="copyToClipboard(window.location.href);return false;"><i class="fa fa-link"></i></a></li></ul>							</div>
    						<div class="post_info">
    							    						</div>
    						<div id="piano-articolo"></div><p>Un’amicizia che supera i conflitti, le frontiere e si unisce in cucina. Un po&#8217; com&#8217;è accaduto e abbiamo raccontato sulle pagine di Luce!  a <a href="https://luce.lanazione.it/il-russo-vladimir-e-ucraino-roman-quando-amicizia-supera-conflitti-guerra-impensabile/">Vladimr Reutov, russo di 39 anni, e Roman Korol, 44enne ucraino</a>, proprietari del locale Stravinsky, in centro a Lucca: i due si sono incontrati 20 anni fa a Mosca e in Italia hanno iniziato una nuova vita e la loro attività insieme. Questa volta le protagoniste sono due giovani donne: <a href="https://www.lanazione.it/montecatini/cronaca/food-and-book-montecatini-1.7631044" rel="nofollow noopener" target="_blank"><strong>Olia Hercules e Alissa Timoshkina</strong></a> sono due chef autrici del progetto “<strong>CookForUkraine</strong>”, nato a inizio marzo come raccolta fondi per aiutare le vittime della guerra in Ucraina. Le due donne, la prima ucraina e l’altra russa, si sono ritrovate insieme in piazza a Londra per protestare contro il conflitto che ha coinvolto i rispettivi Paesi, mostrando come la guerra non sia una scelta dei popoli, ma un’imposizione di chi li governa.</p>
<div id="attachment_44797" style="width: 650px" class="wp-caption aligncenter"><picture aria-describedby="caption-attachment-44797" class="wp-image-44797 size-full">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/1Le-chef-Olia-Hercules-e-Alissa-Timoshkina.jpg.webp 640w, https://luce.lanazione.it/wp-content/uploads/2022/05/1Le-chef-Olia-Hercules-e-Alissa-Timoshkina-300x200.jpg.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20426&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px"/>
<img aria-describedby="caption-attachment-44797" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20426&#039;%3E%3C/svg%3E" alt="Le chef Olia Hercules, e Alissa Timoshkina" width="640" height="426" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/1Le-chef-Olia-Hercules-e-Alissa-Timoshkina.jpg 640w, https://luce.lanazione.it/wp-content/uploads/2022/05/1Le-chef-Olia-Hercules-e-Alissa-Timoshkina-300x200.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/05/1Le-chef-Olia-Hercules-e-Alissa-Timoshkina.jpg"/>
</picture>
<noscript><picture aria-describedby="caption-attachment-44797" class="wp-image-44797 size-full">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/1Le-chef-Olia-Hercules-e-Alissa-Timoshkina.jpg.webp 640w, https://luce.lanazione.it/wp-content/uploads/2022/05/1Le-chef-Olia-Hercules-e-Alissa-Timoshkina-300x200.jpg.webp 300w" sizes="(max-width: 640px) 100vw, 640px"/>
<img aria-describedby="caption-attachment-44797" src="https://luce.lanazione.it/wp-content/uploads/2022/05/1Le-chef-Olia-Hercules-e-Alissa-Timoshkina.jpg" alt="Le chef Olia Hercules, e Alissa Timoshkina" width="640" height="426" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/1Le-chef-Olia-Hercules-e-Alissa-Timoshkina.jpg 640w, https://luce.lanazione.it/wp-content/uploads/2022/05/1Le-chef-Olia-Hercules-e-Alissa-Timoshkina-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript><p id="caption-attachment-44797" class="wp-caption-text">Le chef Olia Hercules, e Alissa Timoshkina autrici del progetto &#8216;CookForUkraine&#8217;</p></div>
<p>Timoshkina, di origini russe, scrive, insegna e pratica la cucina da anni. La vive con impegno, con passione e anche con uno sguardo originale: il suo format “KinoVino”, infatti, è un progetto che si fonda sull’unione della cucina con il cinema. Olia Hercules, invece, è nata a Kakhova, nel sud dell’Ucraina, e si è trasferita nel Regno Unito per studiare. Qui ha lavorato in diversi ristoranti, tra cui il famoso Ottolenghi di Londra, e ha pubblicato <strong>libri di cucina tradizionale</strong> del suo Paese, come “Mamushka: ricette dall’Ucraina e oltre”, composto di ricette di famiglia.</p>
<div id="attachment_44814" style="width: 274px" class="wp-caption alignleft"><picture aria-describedby="caption-attachment-44814" class="size-medium wp-image-44814">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-ucraina-Olia-Hercules--264x300.jpg.webp 264w, https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-ucraina-Olia-Hercules-.jpg.webp 388w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20264%20300&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 264px) 100vw, 264px"/>
<img aria-describedby="caption-attachment-44814" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20264%20300&#039;%3E%3C/svg%3E" alt="La chef ucraina Olia Hercules" width="264" height="300" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-ucraina-Olia-Hercules--264x300.jpg 264w, https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-ucraina-Olia-Hercules-.jpg 388w" data-lazy-sizes="(max-width: 264px) 100vw, 264px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-ucraina-Olia-Hercules--264x300.jpg"/>
</picture>
<noscript><picture aria-describedby="caption-attachment-44814" class="size-medium wp-image-44814">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-ucraina-Olia-Hercules--264x300.jpg.webp 264w, https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-ucraina-Olia-Hercules-.jpg.webp 388w" sizes="(max-width: 264px) 100vw, 264px"/>
<img aria-describedby="caption-attachment-44814" src="https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-ucraina-Olia-Hercules--264x300.jpg" alt="La chef ucraina Olia Hercules" width="264" height="300" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-ucraina-Olia-Hercules--264x300.jpg 264w, https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-ucraina-Olia-Hercules-.jpg 388w" sizes="(max-width: 264px) 100vw, 264px"/>
</picture>
</noscript><p id="caption-attachment-44814" class="wp-caption-text">La chef ucraina Olia Hercules <em>(foto tratta dal profilo Instagram di Olia Hercules</em>)</p></div>
<h3>L&#8217;iniziativa</h3>
<p>Dopo l’incontro è scattata l’idea: unendo le rispettive conoscenze nel mondo della ristorazione, le due donne hanno lanciato insieme la campagna di aiuti <strong>#CookForUkraine</strong>, destinata all&#8217;Unicef e rivolta ai ristoratori londinesi. Il fine è quello <a href="https://luce.lanazione.it/il-giornalista-russo-dmitry-muratov-mette-allasta-la-medaglia-del-nobel-per-i-profughi-ucraini/"><strong>aiutare le famiglie e i bambini rimasti sfollati a causa della guerra</strong></a> e, al contempo, il progetto è diventato una piattaforma per condividere le ricette locali e le storie delle persone.</p>
<div id="attachment_44798" style="width: 310px" class="wp-caption alignright"><picture aria-describedby="caption-attachment-44798" class="size-medium wp-image-44798">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/chef-300x215.jpg.webp 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/chef.jpg.webp 569w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20215&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/>
<img aria-describedby="caption-attachment-44798" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20215&#039;%3E%3C/svg%3E" alt="La chef russa e ucraina (Fonte: Instagram Alissa Timoshkina)" width="300" height="215" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/chef-300x215.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/chef.jpg 569w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/05/chef-300x215.jpg"/>
</picture>
<noscript><picture aria-describedby="caption-attachment-44798" class="size-medium wp-image-44798">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/chef-300x215.jpg.webp 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/chef.jpg.webp 569w" sizes="(max-width: 300px) 100vw, 300px"/>
<img aria-describedby="caption-attachment-44798" src="https://luce.lanazione.it/wp-content/uploads/2022/05/chef-300x215.jpg" alt="La chef russa e ucraina (Fonte: Instagram Alissa Timoshkina)" width="300" height="215" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/chef-300x215.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/chef.jpg 569w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</noscript><p id="caption-attachment-44798" class="wp-caption-text">La chef russa e ucraina (<em>foto tratta dal profilo Instagram di Alissa Timoshkina</em>)</p></div>
<p>L’idea delle due donne ha avuto successo enorme, arrivando a raccogliere in meno di un mese 900mila sterline (quasi un milione e 70mila euro). Il loro impegno umanitario le ha portate a ricevere un premio ai<strong> Champions of Change 2022</strong>, il riconoscimento promosso dall&#8217;organizzazione The World&#8217;s 50 Best Restaurants per i ristoratori che con il loro lavoro riescono a portare un cambiamento positivo nel mondo. Il premio, nato durante la pandemia per sostenere economicamente progetti o esperienze dal forte impatto sociale, l&#8217;anno scorso aveva visto tra i vincitori la chef italiana Viviana Varese per la sua decisione di assumere in cucina ex agricoltori over-60 che avevano perso il lavoro.</p>
<div id="attachment_44811" style="width: 310px" class="wp-caption alignleft"><picture aria-describedby="caption-attachment-44811" class="size-medium wp-image-44811">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-russa-Alissa-Timoskina-300x279.jpg.webp 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-russa-Alissa-Timoskina.jpg.webp 492w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20279&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/>
<img aria-describedby="caption-attachment-44811" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20279&#039;%3E%3C/svg%3E" alt="La chef russa Alissa Timoskina" width="300" height="279" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-russa-Alissa-Timoskina-300x279.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-russa-Alissa-Timoskina.jpg 492w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-russa-Alissa-Timoskina-300x279.jpg"/>
</picture>
<noscript><picture aria-describedby="caption-attachment-44811" class="size-medium wp-image-44811">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-russa-Alissa-Timoskina-300x279.jpg.webp 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-russa-Alissa-Timoskina.jpg.webp 492w" sizes="(max-width: 300px) 100vw, 300px"/>
<img aria-describedby="caption-attachment-44811" src="https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-russa-Alissa-Timoskina-300x279.jpg" alt="La chef russa Alissa Timoskina" width="300" height="279" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-russa-Alissa-Timoskina-300x279.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/La-chef-russa-Alissa-Timoskina.jpg 492w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</noscript><p id="caption-attachment-44811" class="wp-caption-text">La chef russa Alissa Timoskina (<em>foto tratta dal profilo Instagram di Alissa Timoshkina)</em></p></div>
<h3>Diatribe nel piatto</h3>
<p>Non bisogna pensare però che il conflitto si fermi al livello militare e che il mondo della cucina ne sia esclusa. Come riportato dal critico gastronomico <strong>Chef Kumalé</strong>, gli chef russi <strong>negano l’esistenza di una vera tradizione culinaria ucraina</strong>, e affermano perfino dei piatti tipici della tradizione di Kiev, come il borsch, siano in realtà di origine russa. Un’ulteriore forma di propaganda che tende a negare la cultura del popolo ucraino.</p>
<p>Pochi giorni dopo la vittoria del prestigioso premio, Alissa e Olia hanno scelto l’Italia come destinazione: le due chef saranno infatti ospiti d’onore della cena di gala del Festival Food&amp;Book presso il castello La Querceta in programma il 13 maggio a <strong>Montecatini Terme</strong> in provincia di Pistoia. In loro onore, i piatti verranno preparati da altre due stimate chef, Silvia Baracchi del ristorante stellato &#8220;Il Falconiere&#8221; di Cortona e Federica Continanza dell’Home Restaurant “Casa Grazia” di San Gimignano. Quella di Alissa e Olina è l’immagine che vorremmo vede nel mondo, segnata dall’amicizia, dall’<strong>altruismo e dall’amore per la buona cucina,</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
    						    							</div>
    							<div class="column2"> 
										<div class="column_inner">
		<aside class="sidebar">
							
			<div id="block-2" class="widget widget_block posts_holder"><p><!-- /1010125/luceNews/article-videobox-top-300 --></p>
<div id="div-gpt-ad-1637838572472-0" style="min-width: 300px; min-height: 250px;"></div></div><div id="block-7" class="widget widget_block widget_media_image posts_holder">
<figure class="wp-block-image size-large"><a href="https://cittafuture.quotidiano.net/digital-panel/innovazionetecnologicaebigdata/?utm_source=autopromo&amp;utm_medium=banner_luce&amp;utm_campaign=cittafuture_digitalpanel_innovazionebigdata" target="_blank"><picture class="wp-image-43670">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-1024x854.png.webp 1024w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-300x250.png.webp 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-768x640.png.webp 768w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-700x584.png.webp 700w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2.png.webp 1250w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201024%20854&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"/>
<img width="1024" height="854" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201024%20854&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-1024x854.png 1024w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-300x250.png 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-768x640.png 768w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-700x584.png 700w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2.png 1250w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-1024x854.png"/>
</picture>
<noscript><picture class="wp-image-43670">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-1024x854.png.webp 1024w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-300x250.png.webp 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-768x640.png.webp 768w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-700x584.png.webp 700w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2.png.webp 1250w" sizes="(max-width: 1024px) 100vw, 1024px"/>
<img width="1024" height="854" src="https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-1024x854.png" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-1024x854.png 1024w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-300x250.png 300w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-768x640.png 768w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2-700x584.png 700w, https://luce.lanazione.it/wp-content/uploads/2022/05/QN_citta-future_050522_300x250-2.png 1250w" sizes="(max-width: 1024px) 100vw, 1024px"/>
</picture>
</noscript></a></figure>
</div><div id="related_posts_callipigia_widget-3" class="widget widget_related_posts_callipigia_widget posts_holder"><div class="hp-first-block">
	<div class="latest_post_two_holder category three_columns related">
		<h3>Potrebbe interessarti anche</h3>
		<ul>
	<li class="clearfix"><div class="latest_post_two_image"><a itemprop="url" href="https://luce.lanazione.it/bono-david-howell-evans-the-edge-concerto-metropolitana-kiev/"><picture class="attachment- size- wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/Bono-e-David-Howell-Evans-The-Edge-degli-U.jpg.webp 600w, https://luce.lanazione.it/wp-content/uploads/2022/05/Bono-e-David-Howell-Evans-The-Edge-degli-U-300x200.jpg.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20600%20400&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 600px) 100vw, 600px"/>
<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20600%20400&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/Bono-e-David-Howell-Evans-The-Edge-degli-U.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2022/05/Bono-e-David-Howell-Evans-The-Edge-degli-U-300x200.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/05/Bono-e-David-Howell-Evans-The-Edge-degli-U.jpg"/>
</picture>
<noscript><picture class="attachment- size- wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/Bono-e-David-Howell-Evans-The-Edge-degli-U.jpg.webp 600w, https://luce.lanazione.it/wp-content/uploads/2022/05/Bono-e-David-Howell-Evans-The-Edge-degli-U-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px"/>
<img width="600" height="400" src="https://luce.lanazione.it/wp-content/uploads/2022/05/Bono-e-David-Howell-Evans-The-Edge-degli-U.jpg" alt="" loading="lazy" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/Bono-e-David-Howell-Evans-The-Edge-degli-U.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2022/05/Bono-e-David-Howell-Evans-The-Edge-degli-U-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/>
</picture>
</noscript></a></div><div class="latest_post_two_inner" ><div class="latest_post_two_text"><h4 itemprop="name" class="latest_post_two_title entry_title"><a itemprop="url" href="https://luce.lanazione.it/bono-david-howell-evans-the-edge-concerto-metropolitana-kiev/"  >Bono e David Howell Evans, concerto a sorpresa nella metropolitana di Kiev</a></h4><div class="latest_post_two_info" ><div class="latest_post_two_info_inner" ><span class="stella"><img width="32" height="32" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2021/08/stella-blu.png"/><noscript><img width="32" height="32" src="https://luce.lanazione.it/wp-content/uploads/2021/08/stella-blu.png"/></noscript></span><div class="post_info_author"><span class="post_info_author_name">di Letizia Cini</span></div></div></div><div class="separator small left " ></div></div></div></li><li class="clearfix"><div class="latest_post_two_image"><a itemprop="url" href="https://luce.lanazione.it/omofobia-aggressione-omofoba-lesbica-alessandria/"><picture class="attachment- size- wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/1Omofobia.jpg.webp 600w, https://luce.lanazione.it/wp-content/uploads/2022/05/1Omofobia-300x200.jpg.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20600%20400&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 600px) 100vw, 600px"/>
<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20600%20400&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/1Omofobia.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2022/05/1Omofobia-300x200.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/05/1Omofobia.jpg"/>
</picture>
<noscript><picture class="attachment- size- wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/1Omofobia.jpg.webp 600w, https://luce.lanazione.it/wp-content/uploads/2022/05/1Omofobia-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px"/>
<img width="600" height="400" src="https://luce.lanazione.it/wp-content/uploads/2022/05/1Omofobia.jpg" alt="" loading="lazy" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/1Omofobia.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2022/05/1Omofobia-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/>
</picture>
</noscript></a></div><div class="latest_post_two_inner" ><div class="latest_post_two_text"><h4 itemprop="name" class="latest_post_two_title entry_title"><a itemprop="url" href="https://luce.lanazione.it/omofobia-aggressione-omofoba-lesbica-alessandria/"  >Aggressione omofoba: &#8220;Sei una lesbica di m&#8230;&#8221; la offende e la scaraventa giù dalle scale</a></h4><div class="latest_post_two_info" ><div class="latest_post_two_info_inner" ><span class="stella"><img width="32" height="32" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-gialla.png"/><noscript><img width="32" height="32" src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-gialla.png"/></noscript></span><div class="post_info_author"><span class="post_info_author_name">di Lucia Lapi</span></div></div></div><div class="separator small left " ></div></div></div></li><li class="clearfix"><div class="latest_post_two_image"><a itemprop="url" href="https://luce.lanazione.it/valentina-palli-sindaca-russi/"><picture class="attachment- size- wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/valentinapalli-1.jpg.webp 600w, https://luce.lanazione.it/wp-content/uploads/2022/05/valentinapalli-1-300x200.jpg.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20600%20400&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 600px) 100vw, 600px"/>
<img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20600%20400&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/valentinapalli-1.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2022/05/valentinapalli-1-300x200.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/05/valentinapalli-1.jpg"/>
</picture>
<noscript><picture class="attachment- size- wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/valentinapalli-1.jpg.webp 600w, https://luce.lanazione.it/wp-content/uploads/2022/05/valentinapalli-1-300x200.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px"/>
<img width="600" height="400" src="https://luce.lanazione.it/wp-content/uploads/2022/05/valentinapalli-1.jpg" alt="" loading="lazy" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/valentinapalli-1.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2022/05/valentinapalli-1-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/>
</picture>
</noscript></a></div><div class="latest_post_two_inner" ><div class="latest_post_two_text"><h4 itemprop="name" class="latest_post_two_title entry_title"><a itemprop="url" href="https://luce.lanazione.it/valentina-palli-sindaca-russi/"  >A 90 anni la insulta per mesi, la sindaca Palli gli porta a casa le brioche: "Ora non offende più"</a></h4><div class="latest_post_two_info" ><div class="latest_post_two_info_inner" ><span class="stella"><img width="32" height="32" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-verde.png"/><noscript><img width="32" height="32" src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-verde.png"/></noscript></span><div class="post_info_author"><span class="post_info_author_name">di Remy Morandi</span></div></div></div><div class="separator small left " ></div></div></div></li>			</ul>
	</div>
</div>
</div><div id="block-8" class="widget widget_block posts_holder"><div>
	<img loading="lazy" alt="" width="1920" height="75" data-src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg" data-sizes="(max-width: 1920px) 100vw, 1920px" class="alignright size-full wp-image-1318 lazyloaded" src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg" sizes="(max-width: 1920px) 100vw, 1920px" srcset="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg 1920w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-300x12.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1024x40.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-768x30.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1536x60.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-700x27.jpg 700w" /><noscript><img loading="lazy" alt="" width="1920" height="75" data-src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg" data-sizes="(max-width: 1920px) 100vw, 1920px" class="alignright size-full wp-image-1318 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcset="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg 1920w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-300x12.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1024x40.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-768x30.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1536x60.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-700x27.jpg 700w" sizes="(max-width: 1920px) 100vw, 1920px" /><noscript><img loading="lazy" class="alignright size-full wp-image-1318" src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg" alt="" width="1920" height="75" sizes="(max-width: 1920px) 100vw, 1920px" srcset="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg 1920w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-300x12.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1024x40.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-768x30.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1536x60.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-700x27.jpg 700w" /></noscript><br>
</noscript></div>
<p><!-- /1010125/luceNews/article-videobox-bottom-300 --></p>
<div id="div-gpt-ad-1637838631198-0" style="min-width: 300px; min-height: 250px;"></div></div>		</aside>
	</div>
								</div>
    						</div>
						</div>
					</div>
				</div>
			</div>
		
	    	</article>
													<br/><br/>						                        </div>

                    						
						<div class="container">
    						<div class="container_inner">
	    						    						</div>
						</div>
					</div>
                                 </div>
                 <!-- /1010125/luceNews/Article-Masthead-Mid -->
				<div id='div-gpt-ad-1639495385984-0' style='min-width: 990px; min-height: 250px;'>
				<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
                    jQuery(document).ready(function() {
                        var width = jQuery("body").width();
                        if (width >= 1000) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616579482334-0'); });
                            jQuery("#div-gpt-ad-1639495385984-0").show();
//                                     jQuery("#div-gpt-ad-1616579553331-0").hide();
                        } else {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616579553331-0'); });
                            jQuery("#div-gpt-ad-1639495385984-0").hide();
//                                     jQuery("#div-gpt-ad-1616579553331-0").show();
                        }
                    });
                  });</script>
</div>
	
<div class="container"><div class="container_inner"><div id="piano-bottom-article"></div></div></div>

		
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="four_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
										<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.quotidiano.net/" rel="noopener"><img width="309" height="24" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20309%2024'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2021/04/QN_BiancoSpazio_BIANCO.png" ><noscript><img width="309" height="24" src="/wp-content/uploads/2021/04/QN_BiancoSpazio_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
										<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.lanazione.it/" rel="noopener"><img width="575" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20575%2061'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2021/04/Nazione_BIANCO.png" ><noscript><img width="575" height="61" src="/wp-content/uploads/2021/04/Nazione_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
										<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.ilrestodelcarlino.it/" rel="noopener"><img width="671" height="77" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20671%2077'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2021/04/Carlino_BIANCO.png" ><noscript><img width="671" height="77" src="/wp-content/uploads/2021/04/Carlino_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
								<div class="column4 footer_col4">
									<div class="column_inner">
										<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.ilgiorno.it/" rel="noopener"><img width="655" height="71" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20655%2071'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2021/04/IlGiorno_BIANCO.png" ><noscript><img width="655" height="71" src="/wp-content/uploads/2021/04/IlGiorno_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
				<div class="textwidget custom-html-widget"><footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Robin Srl</div>
            <div class="footer__company-description">Società soggetta a direzione e coordinamento di <a href="https://www.monrif.it/">Monrif</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a><a href="https://www.monrif.it/privacy-robin/" title="Privacy">Privacy</a><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Impostazioni privacy</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2021 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.ilrestodelcarlino.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>
<style>
    .footer{background-color:#000;padding-top:20px;font-family:Roboto Condensed,sans-serif;text-align:left}@media (max-width:1024px) and (min-width:767px){.footer{width:1024px}}.footer .footer__content{color:#fff;width:1024px;margin:auto;background-color:transparent}@media (max-width:767px){.footer .footer__content{max-width:100%;padding:0}}.footer .footer__content:after{content:"";clear:both;display:block}@media (max-width:767px){.footer .footer__content{padding-left:10px;padding-right:10px}}.footer .footer__content a{font-weight:700;color:#fff;margin-right:10px;text-decoration:underline}.footer .footer__company-name{font-size:18px;line-height:1.4em}.footer .footer__company-description{font-size:16px;line-height:1.6em}.footer .footer__company-links{margin-bottom:20px;font-size: 16px;}.footer .footer__company-copyright{font-size:14px;font-weight:300;line-height:1.7em}.footer .footer__company-copyright p{margin:0;font-family:Roboto Condensed,sans-serif}.footer .footer__column{float:left;width:160px;padding-bottom:40px;position:relative}@media (max-width:767px){.footer .footer__column{width:100%;padding:20px 0;float:none;border-bottom:1px solid #333}}.footer .footer__column.footer__column--company{width:500px}@media (max-width:767px){.footer .footer__column.footer__column--company{width:100%}}.footer .footer__column.footer__column--open .footer__list{display:block}.footer .footer__column-title{font-size:14px;font-weight:700;line-height:1.2em;margin-bottom:30px}@media (max-width:767px){.footer .footer__column-title{margin-bottom:0}}.footer .footer__list{padding-left:0;margin-bottom:0;text-align:left}@media (max-width:767px){.footer .footer__list{display:none;margin-top:20px}}.footer .footer__list-item{list-style:none;padding-left:0;margin-right:0;display:block}.footer .footer__list-item a{font-size:14px;font-weight:300;line-height:1.7em;text-decoration:none;text-transform:none;font-family:Roboto Condensed,sans-serif;letter-spacing:0}.footer .footer__list-item a:hover{text-decoration:underline}
	.footer__content p {
		color: #fff;
	}
</style></div>			</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>

<script type="rocketlazyloadscript" data-rocket-type="application/javascript">
    (function () {
        
tp = window["tp"] || [];


tp.push(["setAid", "iXRD0b8ppu"]);
tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);

 



                    tp.push(["setUseTinypassAccounts", false ]);
            tp.push(["setUsePianoIdUserProvider", true ]);
                                
        
            tp.push(["setCustomVariable", "page_type", "post"]);

            tp.push(["setContentCreated", "2022-05-09T04:15:44"]);
            tp.push(["setContentAuthor", "Letizia Cini"]);

        
        tp.push(["init", function () {
                            var buttons = document.getElementsByClassName("wp_piano_id_button");

                tp.pianoId.init({
                    loggedIn: function () {
                        for (var i = 0; i < buttons.length; i++) {
                            buttons[i].classList.add('hide');
                        }
                    },
                    loggedOut: function () {
                        location.href = location.href;
                    }
                });

                if (!tp.user.isUserValid()){
                    for (var i = 0; i < buttons.length; i++) {
                        var button = buttons[i];
                        button.classList.remove('hide');
                        button.addEventListener("click", function (evt) {
                            evt.preventDefault();
                            tp.pianoId.show();
                        });
                    }
                }
            
            tp.experience.init();

                    }]);

        function onCheckoutClose(event) {
            if (event && event.state === "checkoutCompleted") {
                location.reload();
            }
        }

        function onExternalCheckoutComplete() {
            location.reload();
        }

        tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
        tp.push(["addHandler", "externalCheckoutComplete", onExternalCheckoutComplete]);

        (function() {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "//buy.tinypass.com/api/tinypass.min.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })();
    })();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/luce.lanazione.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1651780909' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/luce.lanazione.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-03-30 08:09:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/droppable.min.js?ver=1.13.1' id='jquery-ui-droppable-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.13.1' id='jquery-effects-blind-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.13.1' id='jquery-effects-clip-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.13.1' id='jquery-effects-drop-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.13.1' id='jquery-effects-explode-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.13.1' id='jquery-effects-fold-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.13.1' id='jquery-effects-highlight-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.13.1' id='jquery-effects-size-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.13.1' id='jquery-effects-scale-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.1' id='jquery-effects-shake-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.13.1' id='jquery-effects-slide-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.13.1' id='jquery-effects-transfer-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/doubletaptogo.js?ver=1651780909' id='doubleTapToGo-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/modernizr.min.js?ver=5.9.3' id='modernizr-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/jquery.appear.js?ver=1651780909' id='appear-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/counter.js?ver=1651780909' id='counter-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/easypiechart.js?ver=1651780909' id='easyPieChart-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/mixitup.js?ver=1651780906' id='mixItUp-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/jquery.prettyPhoto.js?ver=1651780906' id='prettyphoto-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/jquery.fitvids.js?ver=1651780909' id='fitvids-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/jquery.flexslider-min.js?ver=5.9.3' id='flexslider-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/infinitescroll.min.js?ver=5.9.3' id='infiniteScroll-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/jquery.waitforimages.js?ver=1651780906' id='waitforimages-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/waypoints.min.js?ver=5.9.3' id='waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/jplayer.min.js?ver=5.9.3' id='jplayer-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/bootstrap.carousel.js?ver=1651780906' id='bootstrapCarousel-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/skrollr.js?ver=1651780913' id='skrollr-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/Chart.min.js?ver=5.9.3' id='charts-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/jquery.easing.1.3.js?ver=1651780906' id='easing-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/abstractBaseClass.js?ver=1651780909' id='abstractBaseClass-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/jquery.countdown.js?ver=1651780906' id='countdown-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/jquery.multiscroll.min.js?ver=5.9.3' id='multiscroll-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/jquery.justifiedGallery.min.js?ver=5.9.3' id='justifiedGallery-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/bigtext.js?ver=1651780906' id='bigtext-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/jquery.sticky-kit.min.js?ver=5.9.3' id='stickyKit-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/owl.carousel.min.js?ver=5.9.3' id='owlCarousel-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/typed.js?ver=1651780906' id='typed-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/jquery.carouFredSel-6.2.1.min.js?ver=5.9.3' id='carouFredSel-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/lemmon-slider.min.js?ver=5.9.3' id='lemmonSlider-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/jquery.fullPage.min.js?ver=5.9.3' id='one_page_scroll-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/jquery.mousewheel.min.js?ver=5.9.3' id='mousewheel-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/jquery.touchSwipe.min.js?ver=5.9.3' id='touchSwipe-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/jquery.isotope.min.js?ver=5.9.3' id='isotope-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/packery-mode.pkgd.min.js?ver=5.9.3' id='packery-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/jquery.stretch.js?ver=1651780909' id='stretch-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/imagesloaded.js?ver=1651780906' id='imagesLoaded-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/rangeslider.min.js?ver=5.9.3' id='rangeSlider-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/jquery.event.move.js?ver=1651780909' id='eventMove-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/plugins/jquery.twentytwenty.js?ver=1651780906' id='twentytwenty-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/swiper.min.js?ver=5.9.3' id='swiper-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/TweenLite.min.js?ver=5.9.3' id='TweenLite-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/smoothPageScroll.min.js?ver=5.9.3' id='smoothPageScroll-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/bridge/js/default_dynamic.js?ver=1651780906' id='bridge-default-dynamic-js' defer></script>
<script type='text/javascript' id='bridge-default-js-extra'>
/* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/luce.lanazione.it\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart...","page_scroll_amount_for_sticky":""}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/default.min.js?ver=5.9.3' id='bridge-default-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.2' id='wpb_composer_front_js-js' defer></script>
<script type='text/javascript' id='qode-like-js-extra'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/luce.lanazione.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/bridge/js/plugins/qode-like.min.js?ver=5.9.3' id='qode-like-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=1651780906' id='slicker-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=1651780909' id='the_champ_ss_general_scripts-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=1651780909' id='the_champ_fb_commenting-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=1651780909' id='the_champ_share_counts-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1651780913' id='detectmobilebrowser-js' defer></script>
<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":".column2","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1651780909' id='mystickysidebar-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://luce.lanazione.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><div id="piano-newsletter-popup"></div>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function(){
            	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637838572472-0'); });
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637838631198-0'); });
    	
	console.log('image width');
	imgi = jQuery('.single-post .post_text .column1').find('img.alignleft:first');
	img_width = imgi.width();
	console.log(img_width);
	if(img_width > 300) {
		jQuery('.single-post .post_text .column1').find('img.alignleft:first').detach().prependTo(".single-post .post_text .column1 p:first");
	}
});

});</script>
</body>
</html>
	

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652069783 -->