<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://luce.lanazione.it/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="&#8220;Strange World&#8221; il film flop della Disney: colpa dell&#8217;omofobia o dell&#8217;assuefazione?">
<meta property="og:site_name" content="Luce">
<meta property="og:description" content="Il Canto di Natale vince sull'inclusione. L'albero con le lucine, gli addobbi scintillanti, i canti corali. E poi la classica">
<meta property="og:url" content="https://luce.lanazione.it/economia/strange-world-disney-flop-gay-omofobia/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://luce.lanazione.it/wp-content/uploads/2022/11/crop.jpeg">
<meta property="og:image:height" content="600">
<meta property="og:image:width" content="1100">
<meta property="article:published_time" content="2022-11-29T21:30:47+01:00">
<meta property="article:modified_time" content="2022-11-29T21:55:15+01:00">
<meta property="article:section" content="Economia">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&#8220;Strange World&#8221; il film flop della Disney: colpa dell&#8217;omofobia o dell&#8217;assuefazione?">
<meta name="twitter:description" content="Il Canto di Natale vince sull&#039;inclusione. L&#039;albero con le lucine, gli addobbi scintillanti, i canti corali. E poi la classica">
<meta name="twitter:url" content="https://luce.lanazione.it/economia/strange-world-disney-flop-gay-omofobia/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://luce.lanazione.it/wp-content/uploads/2022/11/crop.jpeg">
<meta name="twitter:image:width" content="1100">
<meta name="twitter:image:height" content="600">
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script><link rel="manifest" href="https://luce.lanazione.it/pwa-manifest.json">
<link rel="apple-touch-screenshots-precomposed" sizes="512x512" href="https://luce.lanazione.it/wp-content/uploads/2022/10/LogoLuce512x512.png">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://luce.lanazione.it/wp-content/uploads/2022/06/FaviconLuce.png">

<title>&quot;Strange World&quot; il film flop della Disney: colpa dell&#039;omofobia o dell&#039;assuefazione? - Luce</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C700%2C300%2C300italic%2Cregular%2Citalic%2C700italic%2C700%2C300%2Cregular%2C300italic%2Citalic%2C700italic%2C700%2C300%2Cregular%2C300italic%2C700italic%2Citalic%2C700%2C300italic%2C300%2Cregular%2Citalic%2C700italic%7CRoboto%3A300%2C100italic%2C100%2C300italic%2Cregular%2C500%2C500italic%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C700%2C300%2C300italic%2Cregular%2Citalic%2C700italic%2C700%2C300%2Cregular%2C300italic%2Citalic%2C700italic%2C700%2C300%2Cregular%2C300italic%2C700italic%2Citalic%2C700%2C300italic%2C300%2Cregular%2Citalic%2C700italic%7CRoboto%3A300%2C100italic%2C100%2C300italic%2Cregular%2C500%2C500italic%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C700%2C300%2C300italic%2Cregular%2Citalic%2C700italic%2C700%2C300%2Cregular%2C300italic%2Citalic%2C700italic%2C700%2C300%2Cregular%2C300italic%2C700italic%2Citalic%2C700%2C300italic%2C300%2Cregular%2Citalic%2C700italic%7CRoboto%3A300%2C100italic%2C100%2C300italic%2Cregular%2C500%2C500italic%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;display=swap" /></noscript>
<meta name="description" content="Il Canto di Natale vince sull&#039;inclusione. L&#039;albero con le lucine, gli addobbi scintillanti, i canti corali. E poi la classica famigliola che a Natale," />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://luce.lanazione.it/economia/strange-world-disney-flop-gay-omofobia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Strange World&quot; il film flop della Disney: colpa dell&#039;omofobia o dell&#039;assuefazione? - Luce" />
<meta property="og:description" content="Il Canto di Natale vince sull&#039;inclusione. L&#039;albero con le lucine, gli addobbi scintillanti, i canti corali. E poi la classica famigliola che a Natale," />
<meta property="og:url" content="https://luce.lanazione.it/economia/strange-world-disney-flop-gay-omofobia/" />
<meta property="og:site_name" content="Luce" />
<meta property="article:section" content="Economia" />
<meta property="og:updated_time" content="2022-11-29T21:55:15+01:00" />
<meta property="og:image" content="https://luce.lanazione.it/wp-content/uploads/2022/11/crop.jpeg" />
<meta property="og:image:secure_url" content="https://luce.lanazione.it/wp-content/uploads/2022/11/crop.jpeg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="strange world" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-29T21:30:47+01:00" />
<meta property="article:modified_time" content="2022-11-29T21:55:15+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&quot;Strange World&quot; il film flop della Disney: colpa dell&#039;omofobia o dell&#039;assuefazione? - Luce" />
<meta name="twitter:description" content="Il Canto di Natale vince sull&#039;inclusione. L&#039;albero con le lucine, gli addobbi scintillanti, i canti corali. E poi la classica famigliola che a Natale," />
<meta name="twitter:image" content="https://luce.lanazione.it/wp-content/uploads/2022/11/crop.jpeg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Marianna Grazi" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel="amphtml" href="https://luce.lanazione.it/economia/strange-world-disney-flop-gay-omofobia/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; Feed" href="https://luce.lanazione.it/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://luce.lanazione.it/wp-includes/css/dist/block-library/style.min.css?ver=d797e33c6bff6f8df6d134800966dba1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://luce.lanazione.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://luce.lanazione.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='gs-swiper-css' href='https://luce.lanazione.it/wp-content/plugins/gs-logo-slider/assets/libs/swiper-js/swiper.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='gs-logo-public-css' href='https://luce.lanazione.it/wp-content/plugins/gs-logo-slider-pro/assets/css/gs-logo.min.css?ver=3.3.5' type='text/css' media='all' />
<style id='gs-logo-public-inline-css' type='text/css'>
 .gs_logo_area_3 ul.gs-logo-filter-cats{text-align:center !important}.gs_logo_area_3:not(.verticaltickerdown):not(.verticalticker) .gs_logo_container{margin-left:-5px;margin-right:-5px}.gs_logo_area_3:not(.verticaltickerdown):not(.verticalticker) .gs_logo_single--wrapper{padding:5px}.gs_logo_area_3 ul.gs-logo-filter-cats{text-align:center!important}.gs_logo_area_3 .gs_logo_single--wrapper{width:25%}@media (max-width:1023px){.gs_logo_area_3 .gs_logo_single--wrapper{width:25%}}@media (max-width:767px){.gs_logo_area_3:not(.list2, .list4, .ticker1) .gs_logo_single--wrapper{width:50% !important}} .gs_logo_area_2 ul.gs-logo-filter-cats{text-align:center !important}.gs_logo_area_2:not(.verticaltickerdown):not(.verticalticker) .gs_logo_container{margin-left:-5px;margin-right:-5px}.gs_logo_area_2:not(.verticaltickerdown):not(.verticalticker) .gs_logo_single--wrapper{padding:5px}.gs_logo_area_2 ul.gs-logo-filter-cats{text-align:center!important}.gs_logo_area_2 .gs_logo_single--wrapper{width:25%}@media (max-width:1023px){.gs_logo_area_2 .gs_logo_single--wrapper{width:25%}}@media (max-width:767px){.gs_logo_area_2:not(.list2, .list4, .ticker1) .gs_logo_single--wrapper{width:50% !important}}
</style>
<link rel='stylesheet' id='RMFA-css' href='https://luce.lanazione.it/wp-content/plugins/turn-rank-math-faq-block-to-accordion/assets/css/style.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://luce.lanazione.it/wp-content/themes/jnews/style.css?ver=d797e33c6bff6f8df6d134800966dba1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://luce.lanazione.it/wp-includes/css/dashicons.min.css?ver=d797e33c6bff6f8df6d134800966dba1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://luce.lanazione.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://luce.lanazione.it/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.52' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://luce.lanazione.it/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://luce.lanazione.it/wp-content/themes/jnews/assets/dist/font/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css' href='https://luce.lanazione.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css' href='https://luce.lanazione.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css' href='https://luce.lanazione.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://luce.lanazione.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://luce.lanazione.it/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://luce.lanazione.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://luce.lanazione.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://luce.lanazione.it/wp-content/themes/jnews-child/css/luce.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='adv-css-css' href='https://luce.lanazione.it/wp-content/themes/jnews-child/css/adv.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://luce.lanazione.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var wpadcf7sl_public = {"ajaxurl":"https:\/\/luce.lanazione.it\/wp-admin\/admin-ajax.php","nonce":"e30861f68d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/jnews-child/js/luce.js?ver=2.0.2' id='custom-js-js'></script>
<link rel="https://api.w.org/" href="https://luce.lanazione.it/wp-json/" /><link rel="alternate" type="application/json" href="https://luce.lanazione.it/wp-json/wp/v2/posts/69099" /><link rel='shortlink' href='https://luce.lanazione.it/?p=69099' />
<link rel="alternate" type="application/json+oembed" href="https://luce.lanazione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluce.lanazione.it%2Feconomia%2Fstrange-world-disney-flop-gay-omofobia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://luce.lanazione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluce.lanazione.it%2Feconomia%2Fstrange-world-disney-flop-gay-omofobia%2F&#038;format=xml" />
<meta property="k5a:paid" content="0" />
<meta property="k5a:wordcount" content="972" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://luce.lanazione.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9c9fd2b3-fb03-4aba-b4de-2d14a0b7cd2c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le notifiche!";
oneSignal_options['path'] = "https://luce.lanazione.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ci piacerebbe inviarti delle notifiche push. Puoi disattivarle quando vuoi";
oneSignal_options['promptOptions']['acceptButtonText'] = "Consenti";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, grazie";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Le notifiche sono attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Le notifiche sono disattivate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai riattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/luce.lanazione.it\/#organization","url":"https:\/\/luce.lanazione.it\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.tiktok.com\/@luce.news","https:\/\/instagram.com\/luce.news?igshid=1d2cizqspq7is","https:\/\/www.facebook.com\/luce.news.qn","https:\/\/twitter.com\/Luce_news"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/luce.lanazione.it\/#website","url":"https:\/\/luce.lanazione.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/luce.lanazione.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://luce.lanazione.it/wp-content/uploads/2022/10/cropped-LogoLuce512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://luce.lanazione.it/wp-content/uploads/2022/10/cropped-LogoLuce512x512-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://luce.lanazione.it/wp-content/uploads/2022/10/cropped-LogoLuce512x512-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Luce">
<meta name="application-name" content="Luce">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://luce.lanazione.it/wp-content/uploads/2022/06/FaviconLuce.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://luce.lanazione.it/wp-content/uploads/2022/06/FaviconLuce.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://luce.lanazione.it/wp-content/uploads/2022/10/LogoLuce512x512.png">
<link rel="apple-touch-startup-image" href="https://luce.lanazione.it/wp-content/uploads/2022/10/LogoLuce512x512.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://luce.lanazione.it/wp-content/uploads/2022/10/LogoLuce512x512.png">
<link rel="apple-touch-startup-image" href="https://luce.lanazione.it/wp-content/uploads/2022/10/LogoLuce512x512.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script async data-cfasync='false' type='text/javascript' src='https://cmp.pubtech.ai/124/pubtech-cmp-v2.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PG5KX96');</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    jQuery(document).ready(function() {
    	var width = jQuery("body").width();
    	if (width >= 1000) {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
    		    googletag.defineSlot('/1010125/luceNews/Masthead-Top', [[728, 90], [990, 250]], 'div-gpt-ad-1652954375129-0').addService(googletag.pubads());
        	    window.interstitialSlot = googletag.defineOutOfPageSlot('/1010125/luceNews/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
        		    			googletag.pubads().enableSingleRequest();
    			//googletag.pubads().collapseEmptyDivs();
    			googletag.enableServices();
    		});
    		    	} else {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
    			window.anchorSlot = googletag.defineOutOfPageSlot('/1010125/luceNews/Mob300-Top', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR).addService(googletag.pubads());
    			window.interstitialSlot = googletag.defineOutOfPageSlot('/1010125/luceNews/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
                    			googletag.pubads().enableSingleRequest();
    			//googletag.pubads().collapseEmptyDivs();
    			googletag.enableServices();
    		});
    		    	}
    });</script>
</head>
<body class="post-template-default single single-post postid-69099 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG5KX96"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="header-slider main"><div>Main Partner</div>
<div class="gs_logo_area gs_logo_area_3 slider1" style="opacity: 0; visibility: hidden;">
<div class="gs_logo_area--inner">
<div class="gs_logo_container gs_carousel_swiper gs_logo_fix_height_and_center" data-carousel-config='{"direction":"horizontal","speed":500,"isAutoplay":true,"autoplayDelay":2000,"loop":false,"pauseOnHover":true,"ticker":false,"navs":false,"navs_pos":"bottom","dots":false,"dynamic_dots":true,"slideSpace":10,"slidesPerGroup":1,"desktopLogos":4,"tabletLogos":4,"mobileLogos":2,"reverseDirection":false}'>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">

<a href="https://www.atlantia.com/it/home" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Atlantia" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/AtlantiaBig.png.webp" />
<img width="144" height="54" src="https://luce.lanazione.it/wp-content/uploads/2022/05/AtlantiaBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>


</div>
</div>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">

<a href="https://www.credit-agricole.it/" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Crèdit Agricole" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/CreditAgricoleBig.png.webp" />
<img width="142" height="38" src="https://luce.lanazione.it/wp-content/uploads/2022/05/CreditAgricoleBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>


</div>
</div>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">

<a href="https://www.fsitaliane.it/" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Ferrovie dello stato" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/FerrovieItalianeBig.png.webp" />
<img width="126" height="44" src="https://luce.lanazione.it/wp-content/uploads/2022/05/FerrovieItalianeBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>


</div>
</div>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">

<a href="https://www.gucci.com/it/it/" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Gucci" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/GucciBig.png.webp" />
<img width="110" height="30" src="https://luce.lanazione.it/wp-content/uploads/2022/05/GucciBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>


</div>
</div>
</div> </div>
</div>
</div>
<div class="header-slider"><div>Partner</div>
<div class="gs_logo_area gs_logo_area_2 slider1" style="opacity: 0; visibility: hidden;">
<div class="gs_logo_area--inner">
<div class="gs_logo_container gs_carousel_swiper gs_logo_fix_height_and_center" data-carousel-config='{"direction":"horizontal","speed":500,"isAutoplay":true,"autoplayDelay":2000,"loop":false,"pauseOnHover":true,"ticker":false,"navs":false,"navs_pos":"bottom","dots":false,"dynamic_dots":true,"slideSpace":10,"slidesPerGroup":1,"desktopLogos":4,"tabletLogos":4,"mobileLogos":2,"reverseDirection":false}'>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">

<a href="https://www.axa.it/" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Axa" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/AxaBig.png.webp" />
<img width="46" height="46" src="https://luce.lanazione.it/wp-content/uploads/2022/05/AxaBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>


</div>
</div>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">

<a href="https://www.grimaldi-lines.com/it/" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Grimaldi" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/GrimaldiLinesBig.png.webp" />
<img width="144" height="54" src="https://luce.lanazione.it/wp-content/uploads/2022/05/GrimaldiLinesBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>


</div>
</div>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">

<a href="https://www.nuvenia.it/" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Nuvenia" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/NuveniaBig.png.webp" />
<img width="80" height="48" src="https://luce.lanazione.it/wp-content/uploads/2022/05/NuveniaBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>


</div>
</div>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">

<a href="https://www.ruffino.it/it" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Ruffino" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/RufinoBig.png.webp" />
<img width="79" height="52" src="https://luce.lanazione.it/wp-content/uploads/2022/05/RufinoBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>


</div>
</div>
</div> </div>
</div>
</div>

<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header full">
<div class="jeg_midbar jeg_container jeg_navbar_wrapper normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://luce.lanazione.it/" style="padding: 0 0 0 0;">
<img width="301" height="162" class='jeg_logo_img' src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x" alt="Luce" data-light-src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" data-light-srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x" data-dark-src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" data-dark-srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.tiktok.com/@luce.news" target='_blank' rel='external noopener nofollow' class="jeg_tiktok"><span class="jeg-icon icon-tiktok"><svg id="jeg-icon-svg" data-name="Jeg Icon Tiktok" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 306.45 350"><path d="M149,129.23V187.7c-11,1.28-21.93,1.42-32.25,4-18.18,4.51-29.08,17.92-32.5,35.43-3.93,20.16,1,38.73,18.47,51.95,15.9,12,32.74,13.53,51.13,5.42,23.13-10.19,31.67-29,31.77-52.44.3-72.27.11-144.53.11-216.8V0h57.85c6,50.07,35.76,77.66,85.33,85.25v56.66c-29.89,3.23-55.39-8.72-81.34-23.71-.49,4.24-1.09,7.23-1.14,10.23-.72,40.55-.49,81.13-2.31,121.62-1.28,28.3-14.58,52-35.6,70.76-23.66,21.09-51.89,30.77-83.52,29-30.12-1.71-55-15.29-74.63-37.65-22.3-25.38-30.9-56-27-89,3.38-28.73,18-52.72,40.53-70.92C88.28,132.48,116.43,124.68,149,129.23Z" transform="translate(-22.47 0)" /></svg></span> </a><a href="https://instagram.com/luce.news?igshid=1d2cizqspq7is" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/luce.news.qn" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Luce_news" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-46488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/attualita/">Attualità</a></li>
<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5624 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/politica/">Politica</a></li>
<li id="menu-item-5622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5622 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/economia/">Economia</a></li>
<li id="menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5626 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/sport/">Sport</a></li>
<li id="menu-item-5623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5623 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6231 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/scienze-e-culture/">Scienze e culture</a></li>
<li id="menu-item-5625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5625 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-66434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66434 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/evento2022/">Evento 2022</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://luce.lanazione.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Vedi tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header full">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://luce.lanazione.it/">
<img width="301" height="162" class='jeg_logo_img' src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x" alt="Luce" data-light-src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" data-light-srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x" data-dark-src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" data-dark-srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-46488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/attualita/">Attualità</a></li>
<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5624 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/politica/">Politica</a></li>
<li id="menu-item-5622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5622 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/economia/">Economia</a></li>
<li id="menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5626 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/sport/">Sport</a></li>
<li id="menu-item-5623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5623 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6231 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/scienze-e-culture/">Scienze e culture</a></li>
<li id="menu-item-5625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5625 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-66434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66434 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/evento2022/">Evento 2022</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://luce.lanazione.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Vedi tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://luce.lanazione.it/">
<img width="301" height="162" class='jeg_logo_img' src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x" alt="Luce" data-light-src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" data-light-srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x" data-dark-src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" data-dark-srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div id='div-gpt-ad-1652954375129-0' style='min-width: 728px; min-height: 90px;'></div>
<div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://luce.lanazione.it/economia/strange-world-disney-flop-gay-omofobia/" data-title="&#8220;Strange World&#8221; il film flop della Disney: colpa dell&#8217;omofobia o dell&#8217;assuefazione?" data-id="69099" data-prev="https://luce.lanazione.it/spettacolo/planet-sex-cara-delevingne-orgasmo-sessualita-identita/">


<script>
    jQuery(document).ready(function() {
    	var width = jQuery("body").width();
    	if (width >= 1000) {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
    		    googletag.defineSlot('/1010125/luceNews/Article-Masthead-Mid', [[990, 60], [990, 250], [990, 30], [970, 90], [970, 250], [990, 90]], 'div-gpt-ad-1652955320128-0-69099').addService(googletag.pubads());
    		    googletag.defineSlot('/1010125/luceNews/article-videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-1652955437141-0-69099').addService(googletag.pubads());
    		    googletag.defineSlot('/1010125/luceNews/article-videobox-bottom-300', [[300, 250], [300, 600]], 'div-gpt-ad-1652955388649-0-69099').addService(googletag.pubads());
    			googletag.pubads().enableSingleRequest();
    			//googletag.pubads().collapseEmptyDivs();
    			googletag.enableServices();
    		});
    	} else {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
    			//window.anchorSlot69099 = googletag.defineOutOfPageSlot('/1010125/luceNews/Mob300-Top', googletag.enums.OutOfPageFormat.TOP_ANCHOR).addService(googletag.pubads());
    			googletag.defineSlot('/1010125/luceNews/Mob300-Mid', [[300, 50], [300, 100], [300, 120], [320, 100], [300, 250]], 'div-gpt-ad-1652955214047-0-69099').addService(googletag.pubads());
        		
    			googletag.pubads().enableSingleRequest();
    			//googletag.pubads().collapseEmptyDivs();
    			googletag.enableServices();
    		});
    	}
    });</script>
<div class="jeg_main jeg_sidebar_none">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://luce.lanazione.it">Home</a><span class="separator"> &raquo; </span><a href="https://luce.lanazione.it/economia/">Economia</a><span class="separator"> &raquo; </span><span class="last">&#8220;Strange World&#8221; il film flop della Disney: colpa dell&#8217;omofobia o dell&#8217;assuefazione?</span></p></nav> </div>
<div class="entry-header">
<h1 class="jeg_post_title">&#8220;Strange World&#8221; il film flop della Disney: colpa dell&#8217;omofobia o dell&#8217;assuefazione?</h1>
<h2 class="jeg_post_subtitle">Il primo protagonista apertamente gay in un film di animazione della major e il peggior fiasco di sempre dai tempi del Pianeta del Tesoro: perdite stimate per 100 milioni di dollari</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author coauthor">
Marianna Grazi </div>
<div class="jeg_meta_date">
<a href="https://luce.lanazione.it/economia/strange-world-disney-flop-gay-omofobia/">29 Novembre 2022</a>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-12">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image "><a href="https://luce.lanazione.it/wp-content/uploads/2022/11/crop.jpeg"><div class="thumbnail-container" style="padding-bottom:51.818%"><picture class="attachment-jnews-1140x570 size-jnews-1140x570 wp-post-image" decoding="async">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/crop-1100x570.jpeg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201100%20570&#039;%3E%3C/svg%3E" />
<img width="1100" height="570" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201100%20570&#039;%3E%3C/svg%3E" alt="Strange World" decoding="async" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/11/crop-1100x570.jpeg" />
</picture>
<noscript><picture class="attachment-jnews-1140x570 size-jnews-1140x570 wp-post-image" decoding="async">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/crop-1100x570.jpeg.webp"/>
<img width="1100" height="570" src="https://luce.lanazione.it/wp-content/uploads/2022/11/crop-1100x570.jpeg" alt="Strange World" decoding="async"/>
</picture>
</noscript></div><p class="wp-caption-text">Strange World</p></a></div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fluce.lanazione.it%2Feconomia%2Fstrange-world-disney-flop-gay-omofobia%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CStrange%20World%E2%80%9D%20il%20film%20flop%20della%20Disney%3A%20colpa%20dell%E2%80%99omofobia%20o%20dell%E2%80%99assuefazione%3F&url=https%3A%2F%2Fluce.lanazione.it%2Feconomia%2Fstrange-world-disney-flop-gay-omofobia%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=%E2%80%9CStrange%20World%E2%80%9D%20il%20film%20flop%20della%20Disney%3A%20colpa%20dell%E2%80%99omofobia%20o%20dell%E2%80%99assuefazione%3F%0Ahttps%3A%2F%2Fluce.lanazione.it%2Feconomia%2Fstrange-world-disney-flop-gay-omofobia%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1b9d9aeb9a4acb9a5dfcfe8eefdf2fbf9b9aeaccbf3eef0f8b9d9aeb9a4acb9a5d8b9aeacf5f0b9aeacfaf5f0f1b9aeacfaf0f3ecb9aeacf8f9f0f0fdb9aeacd8f5eff2f9e5b9afddb9aeacfff3f0ecfdb9aeacf8f9f0f0b9d9aeb9a4acb9a5a5f3f1f3faf3fef5fdb9aeacf3b9aeacf8f9f0f0b9d9aeb9a4acb9a5a5fdefefe9f9fafde6f5f3f2f9b9afdabafdf1eca7fef3f8e5a1f4e8e8ecefb9afddb9aedab9aedaf0e9fff9b2f0fdf2fde6f5f3f2f9b2f5e8b9aedaf9fff3f2f3f1f5fdb9aedaefe8eefdf2fbf9b1ebf3eef0f8b1f8f5eff2f9e5b1faf0f3ecb1fbfde5b1f3f1f3faf3fef5fdb9aeda" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
</div></div> </div>
<div class="content-inner ">
<p>Il <em>Canto di Natale </em>vince sull&#8217;<a href="https://luce.lanazione.it/spettacolo/la-nuova-principessa-disney-nera-e-filippina-la-cantautrice-h-e-r-nei-panni-di-belle/">inclusione</a>. L&#8217;albero con le lucine, gli addobbi scintillanti, i canti corali. E poi la classica famigliola che a <a href="https://luce.lanazione.it/spettacolo/dono-corto-disney-famiglia/">Natale</a>, nonostante qualche inconveniente, tra una peripezia e l&#8217;altra, si ritrova a festeggiare unita intorno al tavolo del cenone. Insomma un classico lieto fine, magari con Santa Claus che scende dal camino e lascia i doni ai bambini. E <strong>niente &#8216;stranezze&#8217;, grazie, tipo protagonisti omosessuali. Almeno non nei film <a href="https://luce.lanazione.it/spettacolo/principesse-disney-mamme-smagliature/">Disney</a></strong>. Altrimenti si rischia ritrovarsi con dei danni -economici e d&#8217;immagine- non indifferenti. Come accaduto, in effetti, a <strong><em>Strange World &#8211; Un mondo misterioso</em></strong>, ultimo lungometraggio della company che al lancio, in occasione del Giorno del Ringraziamento, ha fatto un <strong>clamoroso flop</strong>, lasciando lo studio a ripulire oceani, montagne e terreni di inchiostro rosso. E pensare che prometteva di essere un&#8217;altra gioiosa <strong>avventura per famiglie</strong> della Casa di Topolino. Peccato che di famiglie, al botteghino, se ne siano viste ben <strong>poche</strong>. Ma il ha anche ottenuto un pessimo voto da CinemaScore: una <strong>pesante B</strong>, ovvero la valutazione più bassa della storia della Disney Animation, che da quando è stato creato il famoso portale di votazioni nel 1991 ha sempre ottenuto una A o una A-.</p>
<figure id="attachment_69114" aria-describedby="caption-attachment-69114" style="width: 540px" class="wp-caption aligncenter"><img decoding="async" class="wp-image-69114 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20810'%3E%3C/svg%3E" alt="" width="540" height="810" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/strange-world.webp 540w, https://luce.lanazione.it/wp-content/uploads/2022/11/strange-world-200x300.webp 200w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/11/strange-world.webp" /><noscript><img decoding="async" class="wp-image-69114 size-full" src="https://luce.lanazione.it/wp-content/uploads/2022/11/strange-world.webp" alt="" width="540" height="810" srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/strange-world.webp 540w, https://luce.lanazione.it/wp-content/uploads/2022/11/strange-world-200x300.webp 200w" sizes="(max-width: 540px) 100vw, 540px" /></noscript><figcaption id="caption-attachment-69114" class="wp-caption-text">Strange World &#8211; Un mondo Misterioso (Disney)</figcaption></figure>
<h3>Il fiasco al botteghino che non si vedeva da 20 anni</h3>
<p>Come riporta Variety, nel fine settimana del Thanksgiving, il film ha incassato appena 11.9 milioni di dollari, in 4.174 sale nordamericane, e <strong>18.6 milioni di dollari nei cinque giorni di festa</strong>. Prima che le proiezioni venissero riviste al ribasso, le stime della casa d&#8217;animazione miravano a un guadagno tra i 30 e i 40 milioni di dollari. Secondo le fonti, inoltre, le <strong>perdite</strong> per &#8220;<em>Strange World</em>&#8221; saranno di <strong>100 milioni di dollari</strong>: in teoria dovrebbe guadagnare 360 milioni di dollari per pareggiare le spese e coprire così i 180 dei costi di produzione e quelli per le spese di marketing e distribuzione. A quanto pare non basterà piazzarlo su Disney+ e su altri servizi di video-on-demand a casa, per ottenere un profitto. Un fiasco, dunque, che supera di gran lunga i non già entusiasmanti incassi di altri due film per famiglie recentemente usciti, come <em><strong>Encanto</strong></em> (27,2 milioni di dollari nel weekend tradizionale e 40 milioni di dollari durante le vacanze per il Thanksgiving Day) e <a href="https://luce.lanazione.it/attualita/disney-bacio-gay-lightyear-provita/"><strong><em>Lightyear</em></strong></a> (51 milioni al lancio). Non si vedeva una cosa del genere da <strong><em>Il Pianeta del Tesoro</em></strong>, che tra meno di un mese compirà 20 anni e che fu un flop economico enorme: a fronte di un budget stimato in <span class="nowrap">140mila dollari</span> ne ha guadagnati, a livello internazionale, poco più di 109 mila.</p>
<h3>Strange World: l&#8217;inclusione è di casa</h3>
<figure id="attachment_69112" aria-describedby="caption-attachment-69112" style="width: 700px" class="wp-caption aligncenter"><picture decoding="async" class="wp-image-69112 size-full">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af.jpg.webp 700w, https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af-300x126.jpg.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20700%20293&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 700px) 100vw, 700px" />
<img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20700%20293&#039;%3E%3C/svg%3E" alt="" width="700" height="293" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af.jpg 700w, https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af-300x126.jpg 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af.jpg" />
</picture>
<noscript><picture decoding="async" class="wp-image-69112 size-full">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af.jpg.webp 700w, https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af-300x126.jpg.webp 300w" sizes="(max-width: 700px) 100vw, 700px"/>
<img decoding="async" src="https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af.jpg" alt="" width="700" height="293" srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af.jpg 700w, https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af-300x126.jpg 300w" sizes="(max-width: 700px) 100vw, 700px"/>
</picture>
</noscript><figcaption id="caption-attachment-69112" class="wp-caption-text">Un&#8217;immagine del film &#8220;Strange World&#8221; presentato a Roma il 21 novembre (ANSA)</figcaption></figure>
<p>Certo, il film d&#8217;animazione appena rilasciato ha ben poco del classico film natalizio. Ispirandosi al romanzo &#8220;Viaggio al centro della terra&#8221;, <em>Strange World</em> racconta l&#8217;ultima – e più importante – missione della <strong>famiglia</strong><span style="font-family: -apple-system, BlinkMacSystemFont, 'segoe ui', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'helvetica neue', sans-serif;"><strong> Clade</strong>,</span> celebri esploratori, che per contrasti e divergenze interne rischia di mandare all&#8217;aria l&#8217;avventura<span style="font-family: -apple-system, BlinkMacSystemFont, 'segoe ui', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'helvetica neue', sans-serif;"> in terre inesplorate e infide, popolate da fantastiche creature. Il film è diretto da Don Hall (che ha firmato, tra le altre pellicole, <em>Oceania</em> e <em>Raya e l&#8217;ultimo drago</em>, ma soprattutto <a href="https://luce.lanazione.it/spettacolo/disney-baymax-gay-trans-serie-tv/"><strong><em>Big Hero 6</em></strong></a>, Premio Oscar nel 2015), sceneggiato e co-diretto da Qui Nguyen e prodotto da Roy Conlin (che ha curato la realizzazione proprio de <em>Il pianeta del tesoro</em>). </span><br />
Ma soprattutto si tratta della prima pellicola della major ad avere come <strong>protagonista un ragazzo <a href="https://luce.lanazione.it/spettacolo/egitto-appelli-a-boicottare-la-disney-e-il-piano-diabolico-che-promuove-lomosessualita/">apertamente omosessuale</a></strong>. L’adolescente <strong>Ethan Clade</strong>, &#8220;il personaggio gay del film, è un ragazzo pienamente formato e noi siamo orgogliosi che ci sia. La Disney ha sempre fatto film per tutti e nei quali in tutto il mondo ci si possa rivedere&#8221;, ha dichiarato il regista alla presentazione della pellicola, in occasione della festa del cinema di Roma. Il cantante italiano, <a href="https://luce.lanazione.it/politica/lerede-transgender-della-disney-si-scusa-dovevamo-fare-di-piu-contro-la-dont-say-gay/">dichiaratamente gay</a>, Michele Bravi, che interpreta il brano finale (&#8220;Antifragili&#8221;) del film insieme a Federica Abbate, ha dichiarato: &#8220;Se da bambino avessi visto un film del genere mi sarei sentito meno solo&#8221;.</p>
<h3>Noia o omofobia: quali sono le ragioni del fallimento?</h3>
<figure id="attachment_69116" aria-describedby="caption-attachment-69116" style="width: 700px" class="wp-caption aligncenter"><picture decoding="async" class="wp-image-69116 size-full">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f.jpg.webp 700w, https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f-300x126.jpg.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20700%20293&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 700px) 100vw, 700px" />
<img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20700%20293&#039;%3E%3C/svg%3E" alt="" width="700" height="293" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f.jpg 700w, https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f-300x126.jpg 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f.jpg" />
</picture>
<noscript><picture decoding="async" class="wp-image-69116 size-full">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f.jpg.webp 700w, https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f-300x126.jpg.webp 300w" sizes="(max-width: 700px) 100vw, 700px"/>
<img decoding="async" src="https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f.jpg" alt="" width="700" height="293" srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f.jpg 700w, https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f-300x126.jpg 300w" sizes="(max-width: 700px) 100vw, 700px"/>
</picture>
</noscript><figcaption id="caption-attachment-69116" class="wp-caption-text">Una scena tratta dal film &#8220;Strange World&#8221; presentato a Roma il 21 novembre (ANSA)</figcaption></figure>
<p>L&#8217;avventura, il <strong>confronto tra le generazioni</strong>, <strong>l&#8217;ecologia</strong>, un nuovo mondo e anche il primo protagonista gay di un classico animato Disney: il mix sembra perfetto per creare un <strong>prodotto all&#8217;avanguardia</strong>, che risponda alle esigenze odierne di <a href="https://luce.lanazione.it/spettacolo/reflect-dismorfia-corporea-body-positive/">inclusività</a>, <a href="https://luce.lanazione.it/lifestyle/reazioni-sirenetta-disney-nera/">diversità</a>, attenzione all&#8217;ambiente e a tutte le sfumature della società. Peccato però che <strong>non abbia affatto convinto</strong> il pubblico. O meglio, la platea a cui sperava di rivolgersi: le famiglie con i bambini, per educarli fin da piccoli, divertendosi, al rispetto di certi valori. Perché? Da una parte potrebbe esserci <strong>l&#8217;assuefazione a certi temi</strong>, o meglio, al fatto che tutte le produzioni, in qualche modo – anche a fini economici, inutile negarlo – vogliono inserirsi nel solco dell&#8217;inclusione a tutti i costi, che il prodotto <strong><a href="https://luce.lanazione.it/primo-trio-hp/lowri-12-anni-partecipa-ai-bafta-dopo-aver-ispirato-il-look-della-principessa-disney-mirabel/">rappresenti tutt*</a>, nessun* esclus*</strong>, e lasciamo per un po&#8217; da parte la qualità, purché ci sia la quantità. Il che, come intento, non sarebbe sbagliato, ma è difficile trovare l&#8217;eccellenza quando tutte le società e le aziende rincorrono uno stesso obiettivo non distinguendosi più per uno o l&#8217;altro tratto distintivo.<br />
Dall&#8217;altra, invece, c&#8217;è la spiegazione più semplice, ma non certo meno valida: <strong>l&#8217;omofobia</strong> ancora ben radicata nella società. L&#8217;intolleranza delle persone, soprattutto in un periodo sacro – e non per forza religiosamente parlando – come il Natale, a quello che è &#8216;diverso&#8217; dai canoni, dall&#8217;eteronormatività, dalla famiglia felice fatta di nonni, zii, genitori e figli, tutti rigorosamente maschi e femmine, che si riuniscono attorno all&#8217;albero o alla tavola imbandita per festeggiare. Non si sopporta, proprio in questo periodo, che esistano e quindi siano anche rappresentate, <strong><a href="https://luce.lanazione.it/spettacolo/inclusiva-piu-forte-e-orgogliosa-la-famiglia-proud-nella-nuova-serie-disney-a-tinte-arcobaleno/">altre famiglie</a>, altre coppie, altri amori</strong>. E di conseguenza non si vanno nemmeno a vedere al cinema, per timore che – forse – possano traviare i figli, indottrinandoli a una teoria gender o a un&#8217;ideologia fluida di cui, ancora, si ha paura. Paura di che, poi? E a Natale non dovremmo essere tutti più buoni, <a href="https://luce.lanazione.it/lifestyle/luca-il-nuovo-film-disney-pixar-tra-coming-out-disegnati-e-messaggi-di-diversita-e-accettazione/">più inclusivi</a>, più accoglienti?</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://luce.lanazione.it/economia/strange-world-disney-flop-gay-omofobia/" data-title="&#8220;Strange World&#8221; il film flop della Disney: colpa dell&#8217;omofobia o dell&#8217;assuefazione?" data-id="69099" data-prev="https://luce.lanazione.it/spettacolo/planet-sex-cara-delevingne-orgasmo-sessualita-identita/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id='div-gpt-ad-1652955320128-0' style='min-width: 970px; min-height: 30px;'></div></div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-69099 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

<div id='div-gpt-ad-1652955214047-0' style='min-width: 300px; min-height: 50px;'></div>
<div class="container">
<div id="piano-bottom-article"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	jQuery(function($) {
    	var width = $("body").width();
    	var $container = $(".post-wrap.post-autoload[data-id=69099]");
		$container.find('[id^=div-gpt-ad-]').each(function() {
    		$(this).attr("id", $(this).attr("id") + "-69099");
		});
    	if (width >= 1000) {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1652955320128-0-69099'); });
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1652955437141-0-69099'); });
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1652955388649-0-69099'); });
    		});
    	} else {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
    			// googletag.display(window.anchorSlot69099);
    			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1652955214047-0-69099'); });
    		});
    	}
    	    });</script>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_custom">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content">
Il <em>Canto di Natale </em>vince sull'<a href="https://luce.lanazione.it/spettacolo/la-nuova-principessa-disney-nera-e-filippina-la-cantautrice-h-e-r-nei-panni-di-belle/">inclusione</a>. L'albero con le lucine, gli addobbi scintillanti, i canti corali. E poi la classica famigliola che a <a href="https://luce.lanazione.it/spettacolo/dono-corto-disney-famiglia/">Natale</a>, nonostante qualche inconveniente, tra una peripezia e l'altra, si ritrova a festeggiare unita intorno al tavolo del cenone. Insomma un classico lieto fine, magari con Santa Claus che scende dal camino e lascia i doni ai bambini. E <strong>niente 'stranezze', grazie, tipo protagonisti omosessuali. Almeno non nei film <a href="https://luce.lanazione.it/spettacolo/principesse-disney-mamme-smagliature/">Disney</a></strong>. Altrimenti si rischia ritrovarsi con dei danni -economici e d'immagine- non indifferenti. Come accaduto, in effetti, a <strong><em>Strange World - Un mondo misterioso</em></strong>, ultimo lungometraggio della company che al lancio, in occasione del Giorno del Ringraziamento, ha fatto un <strong>clamoroso flop</strong>, lasciando lo studio a ripulire oceani, montagne e terreni di inchiostro rosso. E pensare che prometteva di essere un'altra gioiosa <strong>avventura per famiglie</strong> della Casa di Topolino. Peccato che di famiglie, al botteghino, se ne siano viste ben <strong>poche</strong>. Ma il ha anche ottenuto un pessimo voto da CinemaScore: una <strong>pesante B</strong>, ovvero la valutazione più bassa della storia della Disney Animation, che da quando è stato creato il famoso portale di votazioni nel 1991 ha sempre ottenuto una A o una A-.
<figure id="attachment_69114" aria-describedby="caption-attachment-69114" style="width: 540px" class="wp-caption aligncenter"><img class="wp-image-69114 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%20810'%3E%3C/svg%3E" alt="" width="540" height="810" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/11/strange-world.webp" /><noscript><img class="wp-image-69114 size-full" src="https://luce.lanazione.it/wp-content/uploads/2022/11/strange-world.webp" alt="" width="540" height="810" /></noscript><figcaption id="caption-attachment-69114" class="wp-caption-text">Strange World - Un mondo Misterioso (Disney)</figcaption></figure>
<h3>Il fiasco al botteghino che non si vedeva da 20 anni</h3>
Come riporta Variety, nel fine settimana del Thanksgiving, il film ha incassato appena 11.9 milioni di dollari, in 4.174 sale nordamericane, e <strong>18.6 milioni di dollari nei cinque giorni di festa</strong>. Prima che le proiezioni venissero riviste al ribasso, le stime della casa d'animazione miravano a un guadagno tra i 30 e i 40 milioni di dollari. Secondo le fonti, inoltre, le <strong>perdite</strong> per "<em>Strange World</em>" saranno di <strong>100 milioni di dollari</strong>: in teoria dovrebbe guadagnare 360 milioni di dollari per pareggiare le spese e coprire così i 180 dei costi di produzione e quelli per le spese di marketing e distribuzione. A quanto pare non basterà piazzarlo su Disney+ e su altri servizi di video-on-demand a casa, per ottenere un profitto. Un fiasco, dunque, che supera di gran lunga i non già entusiasmanti incassi di altri due film per famiglie recentemente usciti, come <em><strong>Encanto</strong></em> (27,2 milioni di dollari nel weekend tradizionale e 40 milioni di dollari durante le vacanze per il Thanksgiving Day) e <a href="https://luce.lanazione.it/attualita/disney-bacio-gay-lightyear-provita/"><strong><em>Lightyear</em></strong></a> (51 milioni al lancio). Non si vedeva una cosa del genere da <strong><em>Il Pianeta del Tesoro</em></strong>, che tra meno di un mese compirà 20 anni e che fu un flop economico enorme: a fronte di un budget stimato in <span class="nowrap">140mila dollari</span> ne ha guadagnati, a livello internazionale, poco più di 109 mila.
<h3>Strange World: l'inclusione è di casa</h3>
<figure id="attachment_69112" aria-describedby="caption-attachment-69112" style="width: 700px" class="wp-caption aligncenter"><picture class="wp-image-69112 size-full">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20700%20293&#039;%3E%3C/svg%3E" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20700%20293&#039;%3E%3C/svg%3E" alt="" width="700" height="293" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af.jpg" />
</picture>
<noscript><picture class="wp-image-69112 size-full">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af.jpg.webp"/>
<img src="https://luce.lanazione.it/wp-content/uploads/2022/11/8e902de42fc98518616369e0763c10af.jpg" alt="" width="700" height="293"/>
</picture>
</noscript><figcaption id="caption-attachment-69112" class="wp-caption-text">Un'immagine del film "Strange World" presentato a Roma il 21 novembre (ANSA)</figcaption></figure>
Certo, il film d'animazione appena rilasciato ha ben poco del classico film natalizio. Ispirandosi al romanzo "Viaggio al centro della terra", <em>Strange World</em> racconta l'ultima – e più importante – missione della <strong>famiglia</strong><span style="font-family: -apple-system, BlinkMacSystemFont, 'segoe ui', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'helvetica neue', sans-serif;"><strong> Clade</strong>,</span> celebri esploratori, che per contrasti e divergenze interne rischia di mandare all'aria l'avventura<span style="font-family: -apple-system, BlinkMacSystemFont, 'segoe ui', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'helvetica neue', sans-serif;"> in terre inesplorate e infide, popolate da fantastiche creature. Il film è diretto da Don Hall (che ha firmato, tra le altre pellicole, <em>Oceania</em> e <em>Raya e l'ultimo drago</em>, ma soprattutto <a href="https://luce.lanazione.it/spettacolo/disney-baymax-gay-trans-serie-tv/"><strong><em>Big Hero 6</em></strong></a>, Premio Oscar nel 2015), sceneggiato e co-diretto da Qui Nguyen e prodotto da Roy Conlin (che ha curato la realizzazione proprio de <em>Il pianeta del tesoro</em>). </span>
Ma soprattutto si tratta della prima pellicola della major ad avere come <strong>protagonista un ragazzo <a href="https://luce.lanazione.it/spettacolo/egitto-appelli-a-boicottare-la-disney-e-il-piano-diabolico-che-promuove-lomosessualita/">apertamente omosessuale</a></strong>. L’adolescente <strong>Ethan Clade</strong>, "il personaggio gay del film, è un ragazzo pienamente formato e noi siamo orgogliosi che ci sia. La Disney ha sempre fatto film per tutti e nei quali in tutto il mondo ci si possa rivedere", ha dichiarato il regista alla presentazione della pellicola, in occasione della festa del cinema di Roma. Il cantante italiano, <a href="https://luce.lanazione.it/politica/lerede-transgender-della-disney-si-scusa-dovevamo-fare-di-piu-contro-la-dont-say-gay/">dichiaratamente gay</a>, Michele Bravi, che interpreta il brano finale ("Antifragili") del film insieme a Federica Abbate, ha dichiarato: "Se da bambino avessi visto un film del genere mi sarei sentito meno solo".
<h3>Noia o omofobia: quali sono le ragioni del fallimento?</h3>
<figure id="attachment_69116" aria-describedby="caption-attachment-69116" style="width: 700px" class="wp-caption aligncenter"><picture class="wp-image-69116 size-full">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20700%20293&#039;%3E%3C/svg%3E" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20700%20293&#039;%3E%3C/svg%3E" alt="" width="700" height="293" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f.jpg" />
</picture>
<noscript><picture class="wp-image-69116 size-full">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f.jpg.webp"/>
<img src="https://luce.lanazione.it/wp-content/uploads/2022/11/5cb7c5e14bd285e4841151b94d4fc30f.jpg" alt="" width="700" height="293"/>
</picture>
</noscript><figcaption id="caption-attachment-69116" class="wp-caption-text">Una scena tratta dal film "Strange World" presentato a Roma il 21 novembre (ANSA)</figcaption></figure>
L'avventura, il <strong>confronto tra le generazioni</strong>, <strong>l'ecologia</strong>, un nuovo mondo e anche il primo protagonista gay di un classico animato Disney: il mix sembra perfetto per creare un <strong>prodotto all'avanguardia</strong>, che risponda alle esigenze odierne di <a href="https://luce.lanazione.it/spettacolo/reflect-dismorfia-corporea-body-positive/">inclusività</a>, <a href="https://luce.lanazione.it/lifestyle/reazioni-sirenetta-disney-nera/">diversità</a>, attenzione all'ambiente e a tutte le sfumature della società. Peccato però che <strong>non abbia affatto convinto</strong> il pubblico. O meglio, la platea a cui sperava di rivolgersi: le famiglie con i bambini, per educarli fin da piccoli, divertendosi, al rispetto di certi valori. Perché? Da una parte potrebbe esserci <strong>l'assuefazione a certi temi</strong>, o meglio, al fatto che tutte le produzioni, in qualche modo – anche a fini economici, inutile negarlo – vogliono inserirsi nel solco dell'inclusione a tutti i costi, che il prodotto <strong><a href="https://luce.lanazione.it/primo-trio-hp/lowri-12-anni-partecipa-ai-bafta-dopo-aver-ispirato-il-look-della-principessa-disney-mirabel/">rappresenti tutt*</a>, nessun* esclus*</strong>, e lasciamo per un po' da parte la qualità, purché ci sia la quantità. Il che, come intento, non sarebbe sbagliato, ma è difficile trovare l'eccellenza quando tutte le società e le aziende rincorrono uno stesso obiettivo non distinguendosi più per uno o l'altro tratto distintivo.
Dall'altra, invece, c'è la spiegazione più semplice, ma non certo meno valida: <strong>l'omofobia</strong> ancora ben radicata nella società. L'intolleranza delle persone, soprattutto in un periodo sacro – e non per forza religiosamente parlando – come il Natale, a quello che è 'diverso' dai canoni, dall'eteronormatività, dalla famiglia felice fatta di nonni, zii, genitori e figli, tutti rigorosamente maschi e femmine, che si riuniscono attorno all'albero o alla tavola imbandita per festeggiare. Non si sopporta, proprio in questo periodo, che esistano e quindi siano anche rappresentate, <strong><a href="https://luce.lanazione.it/spettacolo/inclusiva-piu-forte-e-orgogliosa-la-famiglia-proud-nella-nuova-serie-disney-a-tinte-arcobaleno/">altre famiglie</a>, altre coppie, altri amori</strong>. E di conseguenza non si vanno nemmeno a vedere al cinema, per timore che – forse – possano traviare i figli, indottrinandoli a una teoria gender o a un'ideologia fluida di cui, ancora, si ha paura. Paura di che, poi? E a Natale non dovremmo essere tutti più buoni, <a href="https://luce.lanazione.it/lifestyle/luca-il-nuovo-film-disney-pixar-tra-coming-out-disegnati-e-messaggi-di-diversita-e-accettazione/">più inclusivi</a>, più accoglienti?
&nbsp;
&nbsp; </div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://luce.lanazione.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Vedi tutti i risultati </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu sf-js-hover"><li id="menu-item-46389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46389"><a href="https://luce.lanazione.it/attualita/">Attualità</a></li>
<li id="menu-item-3217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3217"><a href="https://luce.lanazione.it/politica/">Politica</a></li>
<li id="menu-item-3221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3221"><a href="https://luce.lanazione.it/economia/">Economia</a></li>
<li id="menu-item-3220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3220"><a href="https://luce.lanazione.it/sport/">Sport</a></li>
<li id="menu-item-3216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3216"><a href="https://luce.lanazione.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-3218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3218"><a href="https://luce.lanazione.it/scienze-e-culture/">Scienze e culture</a></li>
<li id="menu-item-3219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3219"><a href="https://luce.lanazione.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3223"><a href="https://luce.lanazione.it/blocco-viola-hp/manifesto/">Cos&#8217;è Luce!</a></li>
<li id="menu-item-6162" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6162"><a href="https://luce.lanazione.it/senza-categoria/la-squadra-di-luce/">Redazione</a></li>
<li id="menu-item-65320" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-65320"><a href="https://luce.lanazione.it/attualita/coesione-diversita-una-luce-piu-forte-e-nato-il-comitato-scientifico-ispiratore-di-contenuti-e-coscienza-critica-del-sito/">Board</a></li>
<li id="menu-item-3222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3222"><a href="/cdn-cgi/l/email-protection#f7859293968d9e989992b79b829492d999928084">Contattaci</a></li>
<li id="menu-item-66216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66216"><a href="https://luce.lanazione.it/evento2022/">Evento 2022</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.tiktok.com/@luce.news" target='_blank' rel='external noopener nofollow' class="jeg_tiktok"><span class="jeg-icon icon-tiktok"><svg id="jeg-icon-svg" data-name="Jeg Icon Tiktok" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 306.45 350"><path d="M149,129.23V187.7c-11,1.28-21.93,1.42-32.25,4-18.18,4.51-29.08,17.92-32.5,35.43-3.93,20.16,1,38.73,18.47,51.95,15.9,12,32.74,13.53,51.13,5.42,23.13-10.19,31.67-29,31.77-52.44.3-72.27.11-144.53.11-216.8V0h57.85c6,50.07,35.76,77.66,85.33,85.25v56.66c-29.89,3.23-55.39-8.72-81.34-23.71-.49,4.24-1.09,7.23-1.14,10.23-.72,40.55-.49,81.13-2.31,121.62-1.28,28.3-14.58,52-35.6,70.76-23.66,21.09-51.89,30.77-83.52,29-30.12-1.71-55-15.29-74.63-37.65-22.3-25.38-30.9-56-27-89,3.38-28.73,18-52.72,40.53-70.92C88.28,132.48,116.43,124.68,149,129.23Z" transform="translate(-22.47 0)" /></svg></span> </a><a href="https://instagram.com/luce.news?igshid=1d2cizqspq7is" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/luce.news.qn" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Luce_news" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p></p>
</div> </div>
</div> </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fluce.lanazione.it%2Feconomia%2Fstrange-world-disney-flop-gay-omofobia%2F" data-image-url="" data-title="%E2%80%9CStrange%20World%E2%80%9D%20il%20film%20flop%20della%20Disney%3A%20colpa%20dell%E2%80%99omofobia%20o%20dell%E2%80%99assuefazione%3F"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fluce.lanazione.it%2Feconomia%2Fstrange-world-disney-flop-gay-omofobia%2F" data-image-url="" data-title="%E2%80%9CStrange%20World%E2%80%9D%20il%20film%20flop%20della%20Disney%3A%20colpa%20dell%E2%80%99omofobia%20o%20dell%E2%80%99assuefazione%3F"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
 <div class="selectShare-arrow"></div>
</div>
</div>
</div><div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">Add Luce to your Homescreen!</h3><div style="background-color:#006dda; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Add</div></div><div class="jeg_read_progress_wrapper"></div>
<script type="application/javascript">
    (function () {
        
tp = window["tp"] || [];


tp.push(["setAid", "iXRD0b8ppu"]);
tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);

 



                    tp.push(["setUseTinypassAccounts", false ]);
            tp.push(["setUsePianoIdUserProvider", true ]);
                                
        
            tp.push(["setCustomVariable", "page_type", "post"]);

            tp.push(["setContentCreated", "2022-11-29T20:30:47"]);
            tp.push(["setContentAuthor", "Marianna Grazi"]);

        
        tp.push(["init", function () {
                            var buttons = document.getElementsByClassName("wp_piano_id_button");

                tp.pianoId.init({
                    loggedIn: function () {
                        for (var i = 0; i < buttons.length; i++) {
                            buttons[i].classList.add('hide');
                        }
                    },
                    loggedOut: function () {
                        location.href = location.href;
                    }
                });

                if (!tp.user.isUserValid()){
                    for (var i = 0; i < buttons.length; i++) {
                        var button = buttons[i];
                        button.classList.remove('hide');
                        button.addEventListener("click", function (evt) {
                            evt.preventDefault();
                            tp.pianoId.show();
                        });
                    }
                }
            
            tp.experience.init();

                    }]);

        function onCheckoutClose(event) {
            if (event && event.state === "checkoutCompleted") {
                location.reload();
            }
        }

        function onExternalCheckoutComplete() {
            location.reload();
        }

        tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
        tp.push(["addHandler", "externalCheckoutComplete", onExternalCheckoutComplete]);

        (function() {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "//buy.tinypass.com/api/tinypass.min.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })();
    })();
</script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/luce.lanazione.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/gs-logo-slider/assets/libs/images-loaded/images-loaded.min.js?ver=3.3.7' id='gs-images-loaded-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/gs-logo-slider/assets/libs/swiper-js/swiper.min.js?ver=3.3.7' id='gs-swiper-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/gs-logo-slider-pro/assets/js/gs-logo.min.js?ver=3.3.5' id='gs-logo-public-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/turn-rank-math-faq-block-to-accordion/assets/js/RMFA-JS.min.js?ver=1.1.0' id='RMFA-js-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/cf7-form-submission-limit-wpappsdev/assets/js/wpadcf7sl-public.js?ver=1666616715' id='wpadcf7sl-public-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$\/|\/(?:.+\/)?embed\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/luce.lanazione.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/luce.lanazione.it\/economia\/strange-world-disney-flop-gay-omofobia","popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"69099","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"luce.lanazione.it","zoom_button":"0","autoload_limit":"3","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/pwa-for-wp/assets/js/pwaforwp-video.js?ver=1.7.52' id='pwaforwp-video-js-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/pwa-for-wp/assets/js/pwaforwp-download.js?ver=1.7.52' id='pwaforwp-download-js-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/pwa-register-sw.js?ver=1.7.52' id='pwa-main-script-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=d797e33c6bff6f8df6d134800966dba1' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"&#8220;Strange World&#8221; il film flop della Disney: colpa dell&#8217;omofobia o dell&#8217;assuefazione?","published":"2022-11-29 21:30:47","updated":"2022-11-29 20:55:15"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://luce.lanazione.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script> <footer class="footer"><div class="footer__content">
<div class="footer__column footer__column--company">
<div class="footer__company-name">Robin Srl</div>
<div class="footer__company-description">Società soggetta a direzione e coordinamento di <a href="https://www.monrif.it/">Monrif</a></div>
<div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a><a href="https://www.monrif.it/privacy-robin/" title="Privacy">Privacy</a><a onclick="window.___pubtech_open_cmp()" href="javascript:void(0);">Impostazioni privacy</a></div>
<div class="footer__company-copyright">
<p>Copyright© 2021 - P.Iva 12741650159</p>
<p></p>
</div>
</div>
<div class="footer__column">
<div class="footer__column-title">CATEGORIE</div>
<ul class="footer__list">
<li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
<li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
<li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
</ul>
</div>
<div class="footer__column">
<div class="footer__column-title">ABBONAMENTI</div>
<ul class="footer__list">
<li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Abbonamento digitale">Digitale</a></li>
<li class="footer__list-item"><a href="http://abbonamenti.ilrestodelcarlino.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
<li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
</ul>
</div>
<div class="footer__column">
<div class="footer__column-title">PUBBLICITÀ</div>
<ul class="footer__list">
<li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
<li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV Network">Network</a></li>
<li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
<li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
<li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
</ul>
</div>
</div>
<style>
.footer {
	background-color: var(--blue);
	padding: 20px 1rem 0;
	font-family: Roboto Condensed, sans-serif;
	text-align: left
} @media ( max-width :1024px) and (min-width:767px) {
	.footer {
		width: 100%;
	}
} .footer .footer__content {
	color: #fff;
	width: 100%;
	max-width: 1024px;
	margin: auto;
	background-color: transparent
} @media ( max-width :767px) {
	.footer .footer__content {
		max-width: 100%;
		padding: 0
	}
} .footer .footer__content:after {
	content: "";
	clear: both;
	display: block
} @media ( max-width: 767px) {
	.footer .footer__content {
		padding-left: 10px;
		padding-right: 10px
	}
} .footer .footer__content a {
	font-weight: 700;
	color: #fff;
	margin-right: 10px;
	text-decoration: underline
} .footer .footer__company-name {
	font-size: 18px;
	line-height: 1.4em
} .footer .footer__company-description {
	font-size: 16px;
	line-height: 1.6em
} .footer .footer__company-links {
	margin-bottom: 20px;
	font-size: 16px;
} .footer .footer__company-copyright {
	font-size: 14px;
	font-weight: 300;
	line-height: 1.7em
} .footer .footer__company-copyright p {
	margin: 0;
	font-family: Roboto Condensed, sans-serif
} .footer .footer__column {
	float: left;
	width: 160px;
	padding-bottom: 40px;
	position: relative
} @media ( max-width :767px) {
	.footer .footer__column {
		width: 100%;
		padding: 20px 0;
		float: none;
		border-bottom: 1px solid #333
	}
} .footer .footer__column.footer__column--company {
	width: 500px
} @media ( max-width :767px) {
	.footer .footer__column.footer__column--company {
		width: 100%
	}
} .footer .footer__column.footer__column--open .footer__list {
	display: block
} .footer .footer__column-title {
	font-size: 14px;
	font-weight: 700;
	line-height: 1.2em;
	margin-bottom: 30px
} @media ( max-width :767px) {
	.footer .footer__column-title {
		margin-bottom: 0
	}
} .footer .footer__list {
	padding-left: 0;
	margin-bottom: 0;
	text-align: left
} @media ( max-width :767px) {
	.footer .footer__list {
		display: none;
		margin-top: 20px
	}
} .footer .footer__list-item {
	list-style: none;
	padding-left: 0;
	margin-right: 0;
	display: block
} .footer .footer__list-item a {
	font-size: 14px;
	font-weight: 300;
	line-height: 1.7em;
	text-decoration: none;
	text-transform: none;
	font-family: Roboto Condensed, sans-serif;
	letter-spacing: 0
} .footer .footer__list-item a:hover {
	text-decoration: underline
} .footer__content p {
	color: #fff;
}
</style>
<script>
    jQuery(document).ready(function() {
    	var width = jQuery("body").width();
    	if (width >= 1000) {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1652954375129-0'); });
                googletag.cmd.push(function() { googletag.display(window.interstitialSlot); });
                                    		});
    	} else {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
                googletag.display(window.anchorSlot);
                googletag.cmd.push(function() { googletag.display(window.interstitialSlot); });
                    		});
    	}
    });</script>
</footer>
</body>
</html>
