<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="google-site-verification" content="Zk9Y0Ony_G-kMFMZ__BsfxdFXbnkhnxhrEZ5_wtryYo" />
	
				<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
            
                        <link rel="shortcut icon" type="image/x-icon" href="https://luce.lanazione.it/wp-content/uploads/2021/04/Luce-favicon-48x48-1.png">
            <link rel="apple-touch-icon" href="https://luce.lanazione.it/wp-content/uploads/2021/04/Luce-favicon-48x48-1.png"/>
        	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://luce.lanazione.it/xmlrpc.php" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script src="https://gdpr-wrapper.privacymanager.io/gdpr/175f47fb-5863-4720-8bb4-86a1d36575a6/gdpr-liveramp.js"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PG5KX96');</script>
    <!-- End Google Tag Manager -->

		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://luce.lanazione.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://luce.lanazione.it', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
					<script type="text/javascript">var theChampFBCommentUrl = 'https://luce.lanazione.it/eutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://luce.lanazione.it/eutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://luce.lanazione.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'fb-messenger://share/?link=%encoded_post_url%',heateorSsWhatsappShareAPI = 'api', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://luce.lanazione.it/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://luce.lanazione.it/eutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					background-color:transparent;background:transparent;
					color: #e8c922;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<link media="all" href="https://luce.lanazione.it/wp-content/cache/autoptimize/css/autoptimize_39edf1c11e92b61c7ab3fc8a2add4bc4.css" rel="stylesheet" /><title>“A 15 anni da morte di Piergiorgio, la battaglia continua“. Mina Welby, una donna in...</title>
<meta name="description" content="“L’avevo promesso a Piergiorgio e così ho fatto. Mi aveva invitata a portare avanti il ‘Calibano’, il suo blog; riflettendoci la sera stessa, ho compreso la"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://luce.lanazione.it/eutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“A 15 anni da morte di Piergiorgio, la battaglia continua“. Mina Welby, una donna in..." />
<meta property="og:description" content="“L’avevo promesso a Piergiorgio e così ho fatto. Mi aveva invitata a portare avanti il ‘Calibano’, il suo blog; riflettendoci la sera stessa, ho compreso la" />
<meta property="og:url" content="https://luce.lanazione.it/eutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita/" />
<meta property="og:site_name" content="Luce" />
<meta property="article:section" content="Attualità" />
<meta property="og:updated_time" content="2021-12-19T01:07:51+01:00" />
<meta property="og:image" content="https://luce.lanazione.it/wp-content/uploads/2021/12/bislui.jpg" />
<meta property="og:image:secure_url" content="https://luce.lanazione.it/wp-content/uploads/2021/12/bislui.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="“A 15 anni da morte di Piergiorgio, la battaglia continua“. Mina Welby, una donna in lotta per il fine vita" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="“A 15 anni da morte di Piergiorgio, la battaglia continua“. Mina Welby, una donna in..." />
<meta name="twitter:description" content="“L’avevo promesso a Piergiorgio e così ho fatto. Mi aveva invitata a portare avanti il ‘Calibano’, il suo blog; riflettendoci la sera stessa, ho compreso la" />
<meta name="twitter:image" content="https://luce.lanazione.it/wp-content/uploads/2021/12/bislui.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://luce.lanazione.it/eutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20"/><link rel='dns-prefetch' href='//luce.lanazione.it' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; Feed" href="https://luce.lanazione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; Feed dei commenti" href="https://luce.lanazione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; “A 15 anni da morte di Piergiorgio, la battaglia continua“. Mina Welby, una donna in lotta per il fine vita Feed dei commenti" href="https://luce.lanazione.it/eutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/luce.lanazione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>










<style id='bridge-stylesheet-inline-css' type='text/css'>
   .postid-17296.disabled_footer_top .footer_top_holder, .postid-17296.disabled_footer_bottom .footer_bottom_holder { display: none;}


</style>





<link rel='stylesheet' id='bridge-style-handle-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='slicker-css-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.2' type='text/css' media='all' />



<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>

<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.2","fixGSAP":"1"};
/* ]]> */
</script>





<meta name="generator" content="Powered by LayerSlider 6.11.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://luce.lanazione.it/wp-json/" /><link rel="alternate" type="application/json" href="https://luce.lanazione.it/wp-json/wp/v2/posts/17296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://luce.lanazione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://luce.lanazione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://luce.lanazione.it/?p=17296' />
<link rel="alternate" type="application/json+oembed" href="https://luce.lanazione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluce.lanazione.it%2Feutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://luce.lanazione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluce.lanazione.it%2Feutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script type="text/javascript">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.3.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script>
    jQuery(document).ready(function() {
    	var width = jQuery("body").width();
    	var isHome = window.location.pathname == "/";
    	if (width >= 1000) {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                if (isHome) {
                	googletag.defineSlot('/1010125/luceNews/Masthead-Mid', [990, 250], 'div-gpt-ad-1616579425008-0').addService(googletag.pubads());
                } else {
                    googletag.defineSlot('/1010125/luceNews/article-videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-1637838572472-0').addService(googletag.pubads());
                    googletag.defineSlot('/1010125/luceNews/article-videobox-bottom-300', [[300, 600], [300, 250]], 'div-gpt-ad-1637838631198-0').addService(googletag.pubads());
                    googletag.defineSlot('/1010125/luceNews/Article-Masthead-Mid', [990, 250], 'div-gpt-ad-1639495385984-0').addService(googletag.pubads());
                }
                googletag.defineSlot('/1010125/luceNews/Masthead-Top', [990, 250], 'div-gpt-ad-1616579482334-0').addService(googletag.pubads());
                googletag.defineSlot('/1010125/luceNews/Native-1', [[1, 1], 'fluid'], 'div-gpt-ad-1622018050739-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
          	});
    	} else {
    		window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            	if (isHome) {
                	googletag.defineSlot('/1010125/luceNews/Mob300-Mid', [[300, 50], [300, 100], [300, 120], [320 , 100]], 'div-gpt-ad-1616579525277-0').addService(googletag.pubads());
            	} else {
                    googletag.defineSlot('/1010125/luceNews/article-videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-1637838572472-0').addService(googletag.pubads());
                    googletag.defineSlot('/1010125/luceNews/article-videobox-bottom-300', [[300, 600], [300, 250]], 'div-gpt-ad-1637838631198-0').addService(googletag.pubads());
            	}
                googletag.defineSlot('/1010125/luceNews/Mob300-Top', [[300, 100], [300, 50], [300, 120], [320 , 100]], 'div-gpt-ad-1616579553331-0').addService(googletag.pubads());
                googletag.defineSlot('/1010125/luceNews/Native-1', [[1, 1], 'fluid'], 'div-gpt-ad-1622018050739-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
          	});
    	}
	});
</script>
</head>

<body class="post-template-default single single-post postid-17296 single-format-standard bridge-core-2.5.9  no_animation_on_touch qode-child-theme-ver-1.0.0 qode-theme-ver-24.4 qode-theme-bridge wpb-js-composer js-comp-ver-6.4.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">



<div class="wrapper">
	<div class="wrapper_inner">

    
		<!-- Google Analytics start -->
				<!-- Google Analytics end -->

		
	<header class=" centered_logo scroll_header_top_area  stick scrolled_not_transparent header_style_on_scroll page_header">
    <div class="header-top clearfix">
	<div class="container">
	<div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="partners">
	
	<div>
		<p>
		Con il sostegno di:
	</p>
		<a href="https://www.credit-agricole.it/" class="credit"><img  alt="credit agricole" target="_blank" data-src="/wp-content/uploads/2021/11/credit-agricole.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/11/credit-agricole.png" alt="credit agricole" target="_blank"></noscript></a>
		<a href="https://www.enel.it/" class="enel" target="_blank" rel="noopener"><img  alt="Enel" data-src="/wp-content/uploads/2021/05/Enel_Logo_Solid_RGB.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/Enel_Logo_Solid_RGB.png" alt="Enel"></noscript></a>
		<a href="http://www.gucci.com/" class="gucci" target="_blank" rel="noopener"><img  alt="Gucci" data-src="/wp-content/uploads/2021/07/gucci.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/07/gucci.png" alt="Gucci"></noscript></a>
		<a href="https://www.biboitalia.com/" class="naturalbibo" target="_blank" rel="noopener"><img  alt="Natural BIBO" data-src="/wp-content/uploads/2021/05/naturalbibo_logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/naturalbibo_logo.png" alt="Natural BIBO"></noscript></a>
		<a href="https://www.ruffino.it/it" class="ruffino" target="_blank" rel="noopener"><img  alt="Ruffino" data-src="/wp-content/uploads/2021/05/ruffino-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/ruffino-logo.jpg" alt="Ruffino"></noscript></a>
		<a href="https://www.tim.it/" class="tim" target="_blank" rel="noopener"><img  alt="TIM" data-src="/wp-content/uploads/2021/05/positivo_rgb.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/positivo_rgb.png" alt="TIM"></noscript></a>
	</div>
	
</div></div></div>	</div>
    </div>
    <div class="header_inner clearfix">
                <div class="header_top_bottom_holder">
            
            <div class="header_bottom clearfix" style='' >
                
                            <div class="header_inner_left">
                                <div class="header-widget widget_search header-left-from-logo-widget"><div class="header-left-from-logo-widget-inner"><div class="header-left-from-logo-widget-inner2"><form role="search" method="get" id="searchform"
	action="https://luce.lanazione.it/">
	<div>
		<label class="screen-reader-text" for="s"></label> <input type="text"
			value="" placeholder="Cerca ..."
			name="s" id="s" />
		<button type="submit" id="searchsubmit">
			<span class="fa fa-search"></span>
		</button>
	</div>
</form></div></div></div>                                <div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="https://luce.lanazione.it/" >
             <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" class="normal lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img itemprop="image" class="normal" src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" alt="Logo"></noscript> 			 <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" class="light lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="light" src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" alt="Logo"/></noscript> 			 <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/themes/bridge/img/logo_black.png" class="dark lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="dark" src="https://luce.lanazione.it/wp-content/themes/bridge/img/logo_black.png" alt="Logo"/></noscript> 			 <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/uploads/2021/04/logo-LUCE-desktop.png" class="sticky lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="sticky" src="https://luce.lanazione.it/wp-content/uploads/2021/04/logo-LUCE-desktop.png" alt="Logo"/></noscript> 			 <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" class="mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="mobile" src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" alt="Logo"/></noscript> 					</a>
	</div>
	</div>                                <div class="widget_text header-widget widget_custom_html header-right-from-logo-widget"><div class="widget_text header-right-from-logo-widget-inner"><div class="widget_text header-right-from-logo-widget-inner2"><div class="textwidget custom-html-widget"><div class="tre-voci">
	<span class="blue">diversità</span><span class="white">inclusione</span><span class="red">coesione</span>
</div></div></div></div></div><div class="widget_text header-widget widget_custom_html header-right-from-logo-widget"><div class="widget_text header-right-from-logo-widget-inner"><div class="widget_text header-right-from-logo-widget-inner2"><div class="textwidget custom-html-widget"><div class="social-links">
	<a target="_blank" href="https://instagram.com/luce.news?igshid=1d2cizqspq7is" rel="nofollow noopener"><img width="23" height="23"  data-src="/wp-content/uploads/2021/04/instagram.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="23" height="23" src="/wp-content/uploads/2021/04/instagram.png"></noscript></a>
	<a target="_blank" href="https://www.facebook.com/luce.news.qn" rel="nofollow noopener"><img width="13" height="23"  data-src="/wp-content/uploads/2021/04/facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="13" height="23" src="/wp-content/uploads/2021/04/facebook.png"></noscript></a>
	<a target="_blank" href="https://twitter.com/Luce_news" rel="nofollow noopener"><img  data-src='/wp-content/uploads/2021/04/twitter.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/twitter.png"></noscript></a>
	<a target="_blank" style="display: none;" href="https://www.youtube.com/channel/UCB3e_9sPf7whZA4PfGXrIMQ" rel="nofollow noopener"><img width="23" height="23"  data-src="/wp-content/uploads/2021/04/youTube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="23" height="23" src="/wp-content/uploads/2021/04/youTube.png"></noscript></a>
</div></div></div></div></div>                            </div>
                                
                                
                                                                    <div class="header_inner_right">
                                        <div class="side_menu_button_wrapper right">
                                                                                                                                    <div class="side_menu_button">
                                                                                                                                                
                                            </div>
                                        </div>
                                    </div>
                                                                                </div>
            </div>
        </div>
	<div class="header-menu">
<!-- 		<div class="container"> -->
				<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
            <nav class="main_menu drop_down center">
                <ul id="menu-desktop-menu" class=""><li id="nav-menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/politica/" class=""><i class="menu_icon blank fa"></i><span>Politica</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5622" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/economia/" class=""><i class="menu_icon blank fa"></i><span>Economia</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/sport/" class=""><i class="menu_icon blank fa"></i><span>Sport</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5623" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/lifestyle/" class=""><i class="menu_icon blank fa"></i><span>Lifestyle</span><span class="plus"></span></a></li>
<li id="nav-menu-item-6231" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/scienze-e-culture/" class=""><i class="menu_icon blank fa"></i><span>Scienze e culture</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5625" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/spettacolo/" class=""><i class="menu_icon blank fa"></i><span>Spettacolo</span><span class="plus"></span></a></li>
<li id="nav-menu-item-13998" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a target="_blank" href="https://www.luce.news/evento" class=""><i class="menu_icon blank fa"></i><span>Evento</span><span class="plus"></span></a></li>
</ul>            </nav>
<!-- 		</div> -->
		<nav class="mobile_menu">
	<ul id="menu-mainmenu" class=""><li id="mobile-menu-item-3217" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/politica/" class=""><span>Politica</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3221" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/economia/" class=""><span>Economia</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3220" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/sport/" class=""><span>Sport</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3216" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/lifestyle/" class=""><span>Lifestyle</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3218" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/scienze-e-culture/" class=""><span>Scienze e culture</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3219" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/spettacolo/" class=""><span>Spettacolo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-14148" class="menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="https://www.luce.news/evento" class=""><span>Evento</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://luce.lanazione.it/manifesto/" class=""><span>Cos&#8217;è Luce!</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6162" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://luce.lanazione.it/la-squadra-di-luce/" class=""><span>Redazione</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6257" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://luce.lanazione.it/coesione-diversita-una-luce-piu-forte-e-nato-il-comitato-scientifico-ispiratore-di-contenuti-e-coscienza-critica-del-sito/" class=""><span>Board</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3222" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="mailto:redazione@luce.news" class=""><span>Contattaci</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul></nav>	</div>
</header>
	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-arrow-up " ></i>        </span>
	</a>
	
	
    
    	
    
    <div class="content ">
        <div class="content_inner  ">
    
		<div class="title_outer title_without_animation"    data-height="576">
		<div class="title title_size_small  position_left " style="height:576px;">
			<div class="image not_responsive"></div>
										<div class="title_holder"  style="padding-top:476px;height:100px;">
					<div class="container">
						<div class="container_inner clearfix">
								<div class="title_subtitle_holder" >
                                                                																		<!--h1 ><span>“A 15 anni da morte di Piergiorgio, la battaglia continua“. Mina Welby, una donna in lotta per il fine vita</span></h1-->
																	
																												<div class="breadcrumb" > <div class="breadcrumbs"><div itemprop="breadcrumb" class="breadcrumbs_inner"><a href="https://luce.lanazione.it/">Home</a><span class="delimiter">&nbsp;>&nbsp;</span><a href="https://luce.lanazione.it/category/attualita/">Attualità</a> <span class="delimiter">&nbsp;>&nbsp;</span><span class="current">“A 15 anni da morte di...</span></div></div></div>
																	                                                            </div>
						</div>
					</div>
				</div>
								</div>
			</div>
		
	<!-- /1010125/luceNews/Masthead-Top -->
                        <div id='div-gpt-ad-1616579482334-0'></div>
                        <div id='div-gpt-ad-1616579553331-0'></div>
                          <script>
                            jQuery(document).ready(function() {
                                var width = jQuery("body").width();
                                if (width >= 1000) {
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616579482334-0'); });
                                    jQuery("#div-gpt-ad-1616579482334-0").show();
                                    jQuery("#div-gpt-ad-1616579553331-0").hide();
                                } else {
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616579553331-0'); });
                                    jQuery("#div-gpt-ad-1616579482334-0").hide();
                                    jQuery("#div-gpt-ad-1616579553331-0").show();
                                }
                            });
                          </script>
	
									<div class="container">
														<div class="default_template_holder" >
															<div class="blog_single blog_holder">
								<article id="post-17296" class="post-17296 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-primo-trio-hp">
			<div class="post_content_holder">
				<div class="post_text">
					<div class="post_text_inner">
						<div class="container_inner">
						<h1 itemprop="name" class="entry_title">
						“A 15 anni da morte di Piergiorgio, la battaglia continua“. Mina Welby, una donna in lotta per il fine vita</h1>
							<div class="luce-subtitle">
								Ha studiato, combattuto, rischiato il carcere per tenere fede alla promessa fatta al marito sul letto di morte: “Una legge per poter decidere quando terminare con dignità“							</div>							
						</div>
					</div>
				</div>
										<div class="post_image">
	                        <img width="600" height="400"   alt="" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/12/bislui.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/12/bislui-300x200.jpg 300w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/12/bislui.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="400" src="https://luce.lanazione.it/wp-content/uploads/2021/12/bislui.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2021/12/bislui.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/12/bislui-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>						</div>
								<div class="post_text">
					<div class="post_text_inner">
						<div class="container_inner">
							<div class="two_columns_66_33 background_color_sidebar grid2 clearfix">
								<div class="column1">
							<div class="luce-author" itemprop="author">
								di Letizia Cini							</div>
							<div class="time">
								<span itemprop="dateCreated" class="date entry_date updated">19 Dicembre 2021</span>
								<script>
    function copyToClipboard(text) {
        var dummy = document.createElement("textarea");
        // to avoid breaking orgain page when copying more words
        // cant copy when adding below this code
        // dummy.style.display = 'none'
        document.body.appendChild(dummy);
        //Be careful if you use texarea. setAttribute('value', value), which works with "input" does not work with "textarea". – Eduard
        dummy.value = text;
        dummy.select();
        document.execCommand("copy");
        document.body.removeChild(dummy);
    }
</script>
<span><div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="https://luce.lanazione.it/eutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita/"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fluce.lanazione.it%2Feutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E2%80%9CA%2015%20anni%20da%20morte%20di%20Piergiorgio%2C%20la%20battaglia%20continua%E2%80%9C.%20Mina%20Welby%2C%20una%20donna%20in%20lotta%20per%20il%20fine%20vita&url=https%3A%2F%2Fluce.lanazione.it%2Feutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://api.whatsapp.com/send?text=%E2%80%9CA%2015%20anni%20da%20morte%20di%20Piergiorgio%2C%20la%20battaglia%20continua%E2%80%9C.%20Mina%20Welby%2C%20una%20donna%20in%20lotta%20per%20il%20fine%20vita https%3A%2F%2Fluce.lanazione.it%2Feutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('%E2%80%9CA%2015%20anni%20da%20morte%20di%20Piergiorgio%2C%20la%20battaglia%20continua%E2%80%9C.%20Mina%20Welby%2C%20una%20donna%20in%20lotta%20per%20il%20fine%20vita' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fluce.lanazione.it%2Feutanasia-a-15-anni-da-morte-di-piergiorgio-la-battaglia-continua-mina-welby-una-donna-in-lotta-per-il-fine-vita%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
<ul class="luce-share"><li  class="copy_share"><a title="Copia link" href="#" onclick="copyToClipboard(window.location.href);return false;"><i class="fa fa-link"></i></a></li></ul>							</div>
    						<div class="post_info">
    							    						</div>
    						<div id="piano-articolo"></div><p>“L’avevo promesso a <strong>Piergiorgio</strong> e così ho fatto. Mi aveva invitata a portare avanti il ‘Calibano’, il suo blog; riflettendoci la sera stessa, ho compreso la portata di quella richiesta: continuare la sua battaglia”. Ha studiato, combattuto, rischiato il carcere per tenere fede alla promessa fatta al marito sul letto di morte. Sono passati 15 anni da quel giorno e <strong>Mina Welby</strong>, co-presidente dell’associazione <strong>Luca Coscioni</strong> (ruolo che fu anche di Piergiorgio), è ancora sul campo a difendere i diritti di chi soffre, la libertà di scelta sul fine vita. “penso a quel lungo pomeriggio trascorso insieme &#8211; racconta Mina Welby ricordando con commozione quel 20 dicembre di 15 anni fa &#8211; Ero vicina al suo letto, abbiamo parlato poco ma ci siamo guardati tanto e intensamente. Di tanto in tanto gli chiedevo qualcosa, se volesse ascoltare musica o guardare delle foto. ‘No’ la sua risposta. Ho avuto per un attimo la sensazione che avesse paura, che volesse ripensarci. Non voleva incontrare nessuno ma ha accettato che entrasse nella sua stanza un bambino: era il figlio di 5 anni di una mia alunna, aveva in mano una candela a forma di Babbo Natale. Piergiorgio gli ha sorriso, lo ha fatto avvicinare e accendere la candelina messa poi sopra la tv di fronte al letto”.</p>
<h3>Il cammino</h3>
<p>“Il cammino è ancora lungo &#8211; sospira Mina Welby &#8211; ma i passi fatti finora, nel segno della lunga battaglia di Piergiorgio per la libertà di scelta nel fine vita, sono per me una soddisfazione. Abbiamo oggi la legge 219/17 che ha introdotto il testamento biologico, ora i tempi sono maturi per compiere ulteriori passi verso l’<strong>eutanasia legale</strong>”.</p>
<div id="attachment_17299" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-17299"   alt="" width="300" height="236" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/12/2loro-300x236.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/12/2loro-1024x806.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/12/2loro-768x605.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/12/2loro-700x551.jpg 700w, https://luce.lanazione.it/wp-content/uploads/2021/12/2loro.jpg 1053w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/12/2loro-300x236.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="size-medium wp-image-17299 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-17299" class="size-medium wp-image-17299" src="https://luce.lanazione.it/wp-content/uploads/2021/12/2loro-300x236.jpg" alt="" width="300" height="236" srcset="https://luce.lanazione.it/wp-content/uploads/2021/12/2loro-300x236.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/12/2loro-1024x806.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/12/2loro-768x605.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/12/2loro-700x551.jpg 700w, https://luce.lanazione.it/wp-content/uploads/2021/12/2loro.jpg 1053w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><p id="caption-attachment-17299" class="wp-caption-text">Piergiorgio Welby a 59 anni, seduto su una sedia a rotelle, accompagnato dalla moglie Mina con una delegazione dei radicali italiani composta da Marco Pannella (d), Emma Bonino (s) e Daniele Capezzone</p></div>
<p>Poter decidere quando terminare “con dignità&#8221; la propria vita devastata da una malattia irreversibile e sofferenze insostenibili. Il primo a porre questa richiesta, chiamando in causa le istituzioni, è stato proprio Piergiorgio Welby, attivista e co-presidente dell’Associazione Luca Coscioni colpito da distrofia muscolare. Quindici anni fa, il 20 dicembre 2006, Welby chiese al medico Mario Riccio di staccare il respiratore che lo teneva in vita. Dopo di lui, tanti sono stati i casi che hanno scosso le coscienze ma per arrivare all’<strong>approdo in Parlamento di una normativa che regolamentasse il suicidio assistito</strong> si è dovuto attendere sino alla scorsa settimana.</p>
<p>La legge, tuttavia, resta per ora al palo. Dopo aver scritto all’allora presidente della Repubblica Giorgio Napolitano una lettera in cui chiedeva l’ eutanasia, nel 2006 Welby vide rifiutata la sua richiesta dal tribunale di Roma che la respinse dichiarandola “inammissibile“ a causa del vuoto legislativo su questa materia. Pochi giorni dopo, chiese a Riccio &#8211; che venne poi assolto dall’accusa di omicidio del consenziente &#8211; di porre fine al suo calvario staccando il respiratore sotto sedazione. Dopo di lui, un filo rosso ha legato tanti volti alla battaglia per la ‘fine dignitosà, da <strong>Giovanni Nuvoli</strong> a <strong>Eluana Englaro</strong> e <strong>dj Fabo</strong> (<strong>Fabiano Antoniani</strong>), morto in Svizzera nel 2017 nella struttura dove si era recato accompagnato da<strong> Marco Cappato</strong> dell’Associazione Coscioni per ottenere il suicidio assistito.</p>
<h3>L&#8217;ultimo caso</h3>
<p>L’ultimo caso è quello di Mario, tetraplegico, il primo malato ad aver ottenuto il via libera legale al suicidio medicalmente assistito in Italia, secondo l’iter stabilito dalla sentenza Cappato/Antoniani della Corte costituzionale, ma che oggi ha denunciato l’Azienda sanitaria unica delle Marche e il Comitato Etico della Regione Marche per il reato di ‘tortura&#8217; a seguito del ritardo nelle necessarie verifiche sul farmaco letale da utilizzare e le relative modalità di somministrazione. Sullo sfondo, dopo anni di lotte e sentenze di tribunali, il Testo unico sul suicidio medicalmente assistito, di cui l’Aula della Camera ha concluso la discussione generale lo scorso 13 dicembre. Ma i tempi non paiono brevi: perchè l’Assemblea di Montecitorio si esprima sulle norme, considerate troppo poco dall’<strong>Associazione Coscioni</strong>, al centro di un acceso dibattito con forti distinguo tra le forze politiche, bisognerà probabilmente attendere almeno fino a dopo l’elezione del Capo dello Stato.</p>
<div id="attachment_17298" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-17298"   alt="" width="1024" height="707" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/12/1combo-1024x707.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/12/1combo-300x207.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/12/1combo-768x530.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/12/1combo-700x483.jpg 700w, https://luce.lanazione.it/wp-content/uploads/2021/12/1combo.jpg 1151w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/12/1combo-1024x707.jpg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-17298 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-17298" class="wp-image-17298 size-large" src="https://luce.lanazione.it/wp-content/uploads/2021/12/1combo-1024x707.jpg" alt="" width="1024" height="707" srcset="https://luce.lanazione.it/wp-content/uploads/2021/12/1combo-1024x707.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/12/1combo-300x207.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/12/1combo-768x530.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/12/1combo-700x483.jpg 700w, https://luce.lanazione.it/wp-content/uploads/2021/12/1combo.jpg 1151w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p id="caption-attachment-17298" class="wp-caption-text">In una combo: Piergiorgio Welby, Giovanni Nuvoli, Eluana Englaro, Mario Fanelli, Walter Piludu, dj Fabo (Fabiano Antoniani) e Patrizia Cocco</p></div>
<p>In attesa di una norma nazionale, sono stati fatti passi avanti negli anni, interviene la segretaria dell’Associazione Coscioni<strong> Filomena Gallo</strong>, ma non è abbastanza. “Siamo arrivati nel 2017 ad una legge sul Testamento biologico, che rende lecito il distacco dei trattamenti in corso previa sedazione palliativa profonda e alla disobbedienza civile di Cappato nel caso Dj Fabo &#8211; spiega &#8211; con un intervento nel 2019 della Corte Costituzionale che ha valore di legge e che rende non punibile l’aiuto al suicidio se la persona che ne fa richiesta ha determinate condizioni verificate dal Ssn, ovvero ha malattia irreversibile fonte di sofferenza fisica o psichica, è dipendente da trattamenti di sostegno vitale e ha piena capacità di autodeterminarsi“. Solo nel 2021 il Parlamento, sottolinea Gallo, “inizia timidamente a parlare di suicidio assistito, ma ad oggi c’è stata una sola seduta con un rinvio senza data“. Il Testo unico però, secondo Gallo, già presenta elementi di “forte criticità ed è un passo indietro rispetto alla sentenza della Corte, perché non stabilisce tempi certi di risposta per il malato e vengono aggiunti ulteriori requisiti che creano discriminazione tra gli stessi malati in base alla gravità della patologia“.</p>
<h3>La legge</h3>
<p>La legge, chiarisce inoltre, “si riferisce al suicidio assistito, che prevede l’autosomministrazione del farmaco letale da parte del malato stesso, ed è cosa diversa dall’ eutanasia che prevede invece la somministrazione del farmaco da parte di un terzo in modo attivo“. Se la legge è quindi un “tentativo per bloccare il referendum sull’<strong>eutanasia</strong>, allora &#8211; afferma la rispediamo al mittente. Quanto al <strong>referendum</strong>, siamo in attesa dell’udienza di ammissibilità dinanzi alla Consulta e poi, finalmente gli italiani potranno essere chiamati alle urne per decidere“.</p>
    							</div>
    							<div class="column2"> 
										<div class="column_inner">
		<aside class="sidebar">
							
			<div id="block-2" class="widget widget_block posts_holder"><p><!-- /1010125/luceNews/article-videobox-top-300 --></p>
<div id="div-gpt-ad-1637838572472-0" style="min-width: 300px; min-height: 250px;">
  <script><br />
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637838572472-0'); });<br />
  </script>
</div></div><div id="related_posts_callipigia_widget-3" class="widget widget_related_posts_callipigia_widget posts_holder"><div class="hp-first-block">
	<div class="latest_post_two_holder category three_columns related">
		<h3>Potrebbe interessarti anche</h3>
		<ul>
	<li class="clearfix"><div class="latest_post_two_image"><a itemprop="url" href="https://luce.lanazione.it/orecchie-tagliate-per-far-somigliare-i-cani-a-quelli-che-i-vip-postano-sui-social-gran-bretagna-ritorno-alle-mutilazioni/"><img width="600" height="400"   alt="" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/12/bellona.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/12/bellona-300x200.jpg 300w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/12/bellona.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="400" src="https://luce.lanazione.it/wp-content/uploads/2021/12/bellona.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2021/12/bellona.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/12/bellona-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="latest_post_two_inner" ><div class="latest_post_two_text"><h4 itemprop="name" class="latest_post_two_title entry_title"><a itemprop="url" href="https://luce.lanazione.it/orecchie-tagliate-per-far-somigliare-i-cani-a-quelli-che-i-vip-postano-sui-social-gran-bretagna-ritorno-alle-mutilazioni/"  >Gran Bretagna, ritorno alle mutilazioni: orecchie tagliate per far somigliare i cani a quelli dei vip</a></h4><div class="latest_post_two_info" ><div class="latest_post_two_info_inner" ><span class="stella"><img width="32" height="32" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-verde.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="32" height="32" src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-verde.png"/></noscript></span><div class="post_info_author"><span class="post_info_author_name">di Letizia Cini</span></div></div></div><div class="separator small left " ></div></div></div></li><li class="clearfix"><div class="latest_post_two_image"><a itemprop="url" href="https://luce.lanazione.it/tattoo-torna-lepoca-del-bianco-e-nero-il-nuovo-regolamento-europeo-vieta-inchiostri-colorati/"><img width="600" height="400"   alt="" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/12/Il-tatuatore.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/12/Il-tatuatore-300x200.jpg 300w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/12/Il-tatuatore.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="400" src="https://luce.lanazione.it/wp-content/uploads/2021/12/Il-tatuatore.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2021/12/Il-tatuatore.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/12/Il-tatuatore-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="latest_post_two_inner" ><div class="latest_post_two_text"><h4 itemprop="name" class="latest_post_two_title entry_title"><a itemprop="url" href="https://luce.lanazione.it/tattoo-torna-lepoca-del-bianco-e-nero-il-nuovo-regolamento-europeo-vieta-inchiostri-colorati/"  >Tattoo, torna l&#8217;epoca del bianco e nero: il nuovo regolamento europeo vieta inchiostri colorati</a></h4><div class="latest_post_two_info" ><div class="latest_post_two_info_inner" ><span class="stella"><img width="32" height="32" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-gialla.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="32" height="32" src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-gialla.png"/></noscript></span><div class="post_info_author"><span class="post_info_author_name">di Letizia Cini</span></div></div></div><div class="separator small left " ></div></div></div></li><li class="clearfix"><div class="latest_post_two_image"><a itemprop="url" href="https://luce.lanazione.it/le-pari-opportunita-si-determinano-nei-primi-tre-anni-di-vita-di-un-bambino-lindagine/"><img width="600" height="400"   alt="" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/12/mogliano-buoni-per-attivita-sportiva-dei-bambini-dai-3-ai-6-anni-1.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/12/mogliano-buoni-per-attivita-sportiva-dei-bambini-dai-3-ai-6-anni-1-300x200.jpg 300w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/12/mogliano-buoni-per-attivita-sportiva-dei-bambini-dai-3-ai-6-anni-1.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="400" src="https://luce.lanazione.it/wp-content/uploads/2021/12/mogliano-buoni-per-attivita-sportiva-dei-bambini-dai-3-ai-6-anni-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2021/12/mogliano-buoni-per-attivita-sportiva-dei-bambini-dai-3-ai-6-anni-1.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/12/mogliano-buoni-per-attivita-sportiva-dei-bambini-dai-3-ai-6-anni-1-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="latest_post_two_inner" ><div class="latest_post_two_text"><h4 itemprop="name" class="latest_post_two_title entry_title"><a itemprop="url" href="https://luce.lanazione.it/le-pari-opportunita-si-determinano-nei-primi-tre-anni-di-vita-di-un-bambino-lindagine/"  >Le pari opportunità si determinano nei primi tre anni di vita di un bambino: la ricerca</a></h4><div class="latest_post_two_info" ><div class="latest_post_two_info_inner" ><span class="stella"><img width="32" height="32" data-src="https://luce.lanazione.it/wp-content/uploads/2021/08/stella-blu.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="32" height="32" src="https://luce.lanazione.it/wp-content/uploads/2021/08/stella-blu.png"/></noscript></span><div class="post_info_author"><span class="post_info_author_name">di Domenico Guarino </span></div></div></div><div class="separator small left " ></div></div></div></li>			</ul>
	</div>
</div>
</div><div id="block-3" class="widget widget_block posts_holder"><div>
	<img loading="lazy" alt="" width="1920" height="75" data-src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg" data-sizes="(max-width: 1920px) 100vw, 1920px" class="alignright size-full wp-image-1318 lazyloaded" src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg" sizes="(max-width: 1920px) 100vw, 1920px" srcset="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg 1920w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-300x12.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1024x40.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-768x30.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1536x60.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-700x27.jpg 700w" /><noscript><img loading="lazy" 
		
		alt="" width="1920" height="75"
		 data-src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg" data-sizes="(max-width: 1920px) 100vw, 1920px" class="alignright size-full wp-image-1318 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcset="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg 1920w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-300x12.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1024x40.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-768x30.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1536x60.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-700x27.jpg 700w" sizes="(max-width: 1920px) 100vw, 1920px" /><noscript><img loading="lazy" 
		
		alt="" width="1920" height="75"
		 srcset="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg 1920w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-300x12.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1024x40.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-768x30.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1536x60.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-700x27.jpg 700w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg" data-sizes="(max-width: 1920px) 100vw, 1920px" class="alignright size-full wp-image-1318 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="alignright size-full wp-image-1318"
		src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg"
		alt="" width="1920" height="75"
		sizes="(max-width: 1920px) 100vw, 1920px" srcset="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg 1920w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-300x12.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1024x40.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-768x30.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-1536x60.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1-700x27.jpg 700w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript></noscript>
</div>
<p><!-- /1010125/luceNews/article-videobox-bottom-300 --></p>
<div id="div-gpt-ad-1637838631198-0" style="min-width: 300px; min-height: 250px;">
  <script><br />
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637838631198-0'); });<br />
  </script>
</div></div>		</aside>
	</div>
								</div>
    						</div>
						</div>
					</div>
				</div>
			</div>
		
	    	</article>
													<br/><br/>						                        </div>

                    						
						<div class="container">
    						<div class="container_inner">
	    						    						</div>
						</div>
					</div>
                                 </div>
                 <!-- /1010125/luceNews/Article-Masthead-Mid -->
				<div id='div-gpt-ad-1639495385984-0' style='min-width: 990px; min-height: 250px;'>
				<script>
                    jQuery(document).ready(function() {
                        var width = jQuery("body").width();
                        if (width >= 1000) {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616579482334-0'); });
                            jQuery("#div-gpt-ad-1639495385984-0").show();
//                                     jQuery("#div-gpt-ad-1616579553331-0").hide();
                        } else {
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616579553331-0'); });
                            jQuery("#div-gpt-ad-1639495385984-0").hide();
//                                     jQuery("#div-gpt-ad-1616579553331-0").show();
                        }
                    });
                  </script>
</div>
	


		
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="four_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
										<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.quotidiano.net/" rel="noopener"><img   data-src='/wp-content/uploads/2021/04/QN_BiancoSpazio_BIANCO.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/QN_BiancoSpazio_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
										<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.lanazione.it/" rel="noopener"><img   data-src='/wp-content/uploads/2021/04/Nazione_BIANCO.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/Nazione_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
										<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.ilrestodelcarlino.it/" rel="noopener"><img   data-src='/wp-content/uploads/2021/04/Carlino_BIANCO.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/Carlino_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
								<div class="column4 footer_col4">
									<div class="column_inner">
										<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.ilgiorno.it/" rel="noopener"><img   data-src='/wp-content/uploads/2021/04/IlGiorno_BIANCO.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/IlGiorno_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
				<div class="textwidget custom-html-widget"><footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Robin Srl</div>
            <div class="footer__company-description">Società soggetta a direzione e coordinamento di <a href="https://www.monrif.it/">Monrif</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a><a href="https://www.monrif.it/privacy-robin/" title="Privacy">Privacy</a><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Impostazioni privacy</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2021 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.ilrestodelcarlino.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>
<style>
    .footer{background-color:#000;padding-top:20px;font-family:Roboto Condensed,sans-serif;text-align:left}@media (max-width:1024px) and (min-width:767px){.footer{width:1024px}}.footer .footer__content{color:#fff;width:1024px;margin:auto;background-color:transparent}@media (max-width:767px){.footer .footer__content{max-width:100%;padding:0}}.footer .footer__content:after{content:"";clear:both;display:block}@media (max-width:767px){.footer .footer__content{padding-left:10px;padding-right:10px}}.footer .footer__content a{font-weight:700;color:#fff;margin-right:10px;text-decoration:underline}.footer .footer__company-name{font-size:18px;line-height:1.4em}.footer .footer__company-description{font-size:16px;line-height:1.6em}.footer .footer__company-links{margin-bottom:20px;font-size: 16px;}.footer .footer__company-copyright{font-size:14px;font-weight:300;line-height:1.7em}.footer .footer__company-copyright p{margin:0;font-family:Roboto Condensed,sans-serif}.footer .footer__column{float:left;width:160px;padding-bottom:40px;position:relative}@media (max-width:767px){.footer .footer__column{width:100%;padding:20px 0;float:none;border-bottom:1px solid #333}}.footer .footer__column.footer__column--company{width:500px}@media (max-width:767px){.footer .footer__column.footer__column--company{width:100%}}.footer .footer__column.footer__column--open .footer__list{display:block}.footer .footer__column-title{font-size:14px;font-weight:700;line-height:1.2em;margin-bottom:30px}@media (max-width:767px){.footer .footer__column-title{margin-bottom:0}}.footer .footer__list{padding-left:0;margin-bottom:0;text-align:left}@media (max-width:767px){.footer .footer__list{display:none;margin-top:20px}}.footer .footer__list-item{list-style:none;padding-left:0;margin-right:0;display:block}.footer .footer__list-item a{font-size:14px;font-weight:300;line-height:1.7em;text-decoration:none;text-transform:none;font-family:Roboto Condensed,sans-serif;letter-spacing:0}.footer .footer__list-item a:hover{text-decoration:underline}
	.footer__content p {
		color: #fff;
	}
</style></div>			</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>

<script type="application/javascript">
    (function () {
        
tp = window["tp"] || [];


tp.push(["setAid", "JgkOqkLlpu"]);
tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);

 



                    tp.push(["setUseTinypassAccounts", false ]);
            tp.push(["setUsePianoIdUserProvider", true ]);
                                
        
            tp.push(["setCustomVariable", "page_type", "post"]);

            tp.push(["setContentCreated", "2021-12-19T00:06:28"]);
            tp.push(["setContentAuthor", "Letizia Cini"]);

        
        tp.push(["init", function () {
                            var buttons = document.getElementsByClassName("wp_piano_id_button");

                tp.pianoId.init({
                    loggedIn: function () {
                        for (var i = 0; i < buttons.length; i++) {
                            buttons[i].classList.add('hide');
                        }
                    },
                    loggedOut: function () {
                        location.href = location.href;
                    }
                });

                if (!tp.user.isUserValid()){
                    for (var i = 0; i < buttons.length; i++) {
                        var button = buttons[i];
                        button.classList.remove('hide');
                        button.addEventListener("click", function (evt) {
                            evt.preventDefault();
                            tp.pianoId.show();
                        });
                    }
                }
            
            tp.experience.init();

                    }]);

        function onCheckoutClose(event) {
            if (event && event.state === "checkoutCompleted") {
                location.reload();
            }
        }

        function onExternalCheckoutComplete() {
            location.reload();
        }

        tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
        tp.push(["addHandler", "externalCheckoutComplete", onExternalCheckoutComplete]);

        (function() {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "//buy.tinypass.com/api/tinypass.min.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })();
    })();
</script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/luce.lanazione.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>




<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-14 16:49:52+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>





<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>





































<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
































<script type='text/javascript' id='bridge-default-js-extra'>
/* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/luce.lanazione.it\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart...","page_scroll_amount_for_sticky":""}};
/* ]]> */
</script>



<script type='text/javascript' id='qode-like-js-extra'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/luce.lanazione.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=1.0.0' id='slicker-js-js'></script>




<script type='text/javascript' id='mystickysidebar-js-extra'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":".column2","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>



<div id="piano-newsletter-popup"></div>
<script defer src="https://luce.lanazione.it/wp-content/cache/autoptimize/js/autoptimize_d9e4693cacfbd0eb1c48ed5ba22650b7.js"></script></body>
</html>
	

<!-- Dynamic page generated in 0.310 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-19 04:16:24 -->

<!-- super cache -->