<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="google-site-verification" content="Zk9Y0Ony_G-kMFMZ__BsfxdFXbnkhnxhrEZ5_wtryYo" />
	
				<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
            
                        <link rel="shortcut icon" type="image/x-icon" href="https://luce.lanazione.it/wp-content/uploads/2021/04/Luce-favicon-48x48-1.png">
            <link rel="apple-touch-icon" href="https://luce.lanazione.it/wp-content/uploads/2021/04/Luce-favicon-48x48-1.png"/>
        	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://luce.lanazione.it/xmlrpc.php" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script src="https://gdpr-wrapper.privacymanager.io/gdpr/175f47fb-5863-4720-8bb4-86a1d36575a6/gdpr-liveramp.js"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PG5KX96');</script>
    <!-- End Google Tag Manager -->

		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://luce.lanazione.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://luce.lanazione.it', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
					<script type="text/javascript">var theChampFBCommentUrl = 'https://luce.lanazione.it/referendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://luce.lanazione.it/referendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://luce.lanazione.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://luce.lanazione.it/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://luce.lanazione.it/referendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					background-color:transparent;background:transparent;
					color: #e8c922;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<link media="all" href="https://luce.lanazione.it/wp-content/cache/autoptimize/css/autoptimize_1453a2954495c64c5553a06da1856d78.css" rel="stylesheet" /><title>Referendum abrogativi: proroga per tutti, ma la Lega la voleva solo per i suoi. Ceccanti...</title>
<meta name="description" content="Nell’augusto e ‘olimpico’ dibattito sull’attuale boom di firme su una lunga serie di referendum (eutanasia legale, cannabis legale, giustizia, caccia, etc.) –"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://luce.lanazione.it/referendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Referendum abrogativi: proroga per tutti, ma la Lega la voleva solo per i suoi. Ceccanti..." />
<meta property="og:description" content="Nell’augusto e ‘olimpico’ dibattito sull’attuale boom di firme su una lunga serie di referendum (eutanasia legale, cannabis legale, giustizia, caccia, etc.) –" />
<meta property="og:url" content="https://luce.lanazione.it/referendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale/" />
<meta property="og:site_name" content="Luce" />
<meta property="article:section" content="Politica" />
<meta property="og:updated_time" content="2021-09-29T16:32:36+02:00" />
<meta property="og:image" content="https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2.jpg" />
<meta property="og:image:secure_url" content="https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Referendum abrogativi: proroga per tutti, ma la Lega la voleva solo per i suoi. Ceccanti cita Giolitti… Guida alla firma digitale" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Referendum abrogativi: proroga per tutti, ma la Lega la voleva solo per i suoi. Ceccanti..." />
<meta name="twitter:description" content="Nell’augusto e ‘olimpico’ dibattito sull’attuale boom di firme su una lunga serie di referendum (eutanasia legale, cannabis legale, giustizia, caccia, etc.) –" />
<meta name="twitter:image" content="https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://luce.lanazione.it/referendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20"/><link rel='dns-prefetch' href='//luce.lanazione.it' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; Feed" href="https://luce.lanazione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; Feed dei commenti" href="https://luce.lanazione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; Referendum abrogativi: proroga per tutti, ma la Lega la voleva solo per i suoi. Ceccanti cita Giolitti… Guida alla firma digitale Feed dei commenti" href="https://luce.lanazione.it/referendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/luce.lanazione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>










<style id='bridge-stylesheet-inline-css' type='text/css'>
   .postid-12426.disabled_footer_top .footer_top_holder, .postid-12426.disabled_footer_bottom .footer_bottom_holder { display: none;}


</style>





<link rel='stylesheet' id='bridge-style-handle-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='slicker-css-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.1' type='text/css' media='all' />



<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>


<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.2","fixGSAP":"1"};
/* ]]> */
</script>





<meta name="generator" content="Powered by LayerSlider 6.11.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://luce.lanazione.it/wp-json/" /><link rel="alternate" type="application/json" href="https://luce.lanazione.it/wp-json/wp/v2/posts/12426" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://luce.lanazione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://luce.lanazione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://luce.lanazione.it/?p=12426' />
<link rel="alternate" type="application/json+oembed" href="https://luce.lanazione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluce.lanazione.it%2Freferendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://luce.lanazione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluce.lanazione.it%2Freferendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.3.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script>
    jQuery(document).ready(function() {
    	var width = jQuery("body").width();
    	var isHome = window.location.pathname == "/";
    	if (width >= 1000) {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                if (isHome) {
                	googletag.defineSlot('/1010125/luceNews/Masthead-Mid', [990, 250], 'div-gpt-ad-1616579425008-0').addService(googletag.pubads());
                }
                googletag.defineSlot('/1010125/luceNews/Masthead-Top', [990, 250], 'div-gpt-ad-1616579482334-0').addService(googletag.pubads());
                googletag.defineSlot('/1010125/luceNews/Native-1', [[1, 1], 'fluid'], 'div-gpt-ad-1622018050739-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
          	});
    	} else {
    		window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            	if (isHome) {
                	googletag.defineSlot('/1010125/luceNews/Mob300-Mid', [[300, 50], [300, 100], [300, 120], [320 , 100]], 'div-gpt-ad-1616579525277-0').addService(googletag.pubads());
            	}
                googletag.defineSlot('/1010125/luceNews/Mob300-Top', [[300, 100], [300, 50], [300, 120], [320 , 100]], 'div-gpt-ad-1616579553331-0').addService(googletag.pubads());
                googletag.defineSlot('/1010125/luceNews/Native-1', [[1, 1], 'fluid'], 'div-gpt-ad-1622018050739-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
          	});
    	}
	});
</script>
</head>

<body class="post-template-default single single-post postid-12426 single-format-standard bridge-core-2.5.9  qode-child-theme-ver-1.0.0 qode-theme-ver-24.4 qode-theme-bridge wpb-js-composer js-comp-ver-6.4.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">



<div class="wrapper">
	<div class="wrapper_inner">

    
		<!-- Google Analytics start -->
				<!-- Google Analytics end -->

		
	<header class=" centered_logo scroll_header_top_area  stick scrolled_not_transparent header_style_on_scroll page_header">
    <div class="header-top clearfix">
	<div class="container">
	<div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="partners">
	<p>
		Con il sostegno di:
	</p>
	<div>
		<a href="https://www.enel.it/" class="enel" target="_blank" rel="noopener"><img  alt="Enel" data-src="/wp-content/uploads/2021/05/Enel_Logo_Solid_RGB.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/Enel_Logo_Solid_RGB.png" alt="Enel"></noscript></a>
		<a href="http://www.gucci.com/" class="gucci" target="_blank" rel="noopener"><img  alt="Gucci" data-src="/wp-content/uploads/2021/07/gucci.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/07/gucci.png" alt="Gucci"></noscript></a>
		<a href="https://www.biboitalia.com/" class="naturalbibo" target="_blank" rel="noopener"><img  alt="Natural BIBO" data-src="/wp-content/uploads/2021/05/naturalbibo_logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/naturalbibo_logo.png" alt="Natural BIBO"></noscript></a>
		<a href="https://www.ruffino.it/it" class="ruffino" target="_blank" rel="noopener"><img  alt="Ruffino" data-src="/wp-content/uploads/2021/05/ruffino-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/ruffino-logo.jpg" alt="Ruffino"></noscript></a>
		<a href="https://www.tim.it/" class="tim" target="_blank" rel="noopener"><img  alt="TIM" data-src="/wp-content/uploads/2021/05/positivo_rgb.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/positivo_rgb.png" alt="TIM"></noscript></a>
	</div>
	
</div></div></div>	</div>
    </div>
    <div class="header_inner clearfix">
                <div class="header_top_bottom_holder">
            
            <div class="header_bottom clearfix" style='' >
                
                            <div class="header_inner_left">
                                <div class="header-widget widget_search header-left-from-logo-widget"><div class="header-left-from-logo-widget-inner"><div class="header-left-from-logo-widget-inner2"><form role="search" method="get" id="searchform"
	action="https://luce.lanazione.it/">
	<div>
		<label class="screen-reader-text" for="s"></label> <input type="text"
			value="" placeholder="Cerca ..."
			name="s" id="s" />
		<button type="submit" id="searchsubmit">
			<span class="fa fa-search"></span>
		</button>
	</div>
</form></div></div></div>                                <div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="https://luce.lanazione.it/" >
             <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" class="normal lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img itemprop="image" class="normal" src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" alt="Logo"></noscript> 			 <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" class="light lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="light" src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" alt="Logo"/></noscript> 			 <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/themes/bridge/img/logo_black.png" class="dark lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="dark" src="https://luce.lanazione.it/wp-content/themes/bridge/img/logo_black.png" alt="Logo"/></noscript> 			 <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/uploads/2021/04/logo-LUCE-desktop.png" class="sticky lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="sticky" src="https://luce.lanazione.it/wp-content/uploads/2021/04/logo-LUCE-desktop.png" alt="Logo"/></noscript> 			 <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" class="mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="mobile" src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" alt="Logo"/></noscript> 					</a>
	</div>
	</div>                                <div class="widget_text header-widget widget_custom_html header-right-from-logo-widget"><div class="widget_text header-right-from-logo-widget-inner"><div class="widget_text header-right-from-logo-widget-inner2"><div class="textwidget custom-html-widget"><div class="tre-voci">
	<span class="blue">diversità</span><span class="white">inclusione</span><span class="red">coesione</span>
</div></div></div></div></div><div class="widget_text header-widget widget_custom_html header-right-from-logo-widget"><div class="widget_text header-right-from-logo-widget-inner"><div class="widget_text header-right-from-logo-widget-inner2"><div class="textwidget custom-html-widget"><div class="social-links">
	<a target="_blank" href="https://instagram.com/luce.news?igshid=1d2cizqspq7is" rel="nofollow noopener"><img width="23" height="23"  data-src="/wp-content/uploads/2021/04/instagram.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="23" height="23" src="/wp-content/uploads/2021/04/instagram.png"></noscript></a>
	<a target="_blank" href="https://www.facebook.com/luce.news.qn" rel="nofollow noopener"><img width="13" height="23"  data-src="/wp-content/uploads/2021/04/facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="13" height="23" src="/wp-content/uploads/2021/04/facebook.png"></noscript></a>
	<a target="_blank" href="https://twitter.com/Luce_news" rel="nofollow noopener"><img  data-src='/wp-content/uploads/2021/04/twitter.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/twitter.png"></noscript></a>
	<a target="_blank" style="display: none;" href="https://www.youtube.com/channel/UCB3e_9sPf7whZA4PfGXrIMQ" rel="nofollow noopener"><img width="23" height="23"  data-src="/wp-content/uploads/2021/04/youTube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="23" height="23" src="/wp-content/uploads/2021/04/youTube.png"></noscript></a>
</div></div></div></div></div>                            </div>
                                
                                
                                                                    <div class="header_inner_right">
                                        <div class="side_menu_button_wrapper right">
                                                                                                                                    <div class="side_menu_button">
                                                                                                                                                
                                            </div>
                                        </div>
                                    </div>
                                                                                </div>
            </div>
        </div>
	<div class="header-menu">
<!-- 		<div class="container"> -->
				<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
            <nav class="main_menu drop_down center">
                <ul id="menu-desktop-menu" class=""><li id="nav-menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a href="https://luce.lanazione.it/category/politica/" class=""><i class="menu_icon blank fa"></i><span>Politica</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5622" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/economia/" class=""><i class="menu_icon blank fa"></i><span>Economia</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/sport/" class=""><i class="menu_icon blank fa"></i><span>Sport</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5623" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/lifestyle/" class=""><i class="menu_icon blank fa"></i><span>Lifestyle</span><span class="plus"></span></a></li>
<li id="nav-menu-item-6231" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/scienze-e-culture/" class=""><i class="menu_icon blank fa"></i><span>Scienze e culture</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5625" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/spettacolo/" class=""><i class="menu_icon blank fa"></i><span>Spettacolo</span><span class="plus"></span></a></li>
<li id="nav-menu-item-10521" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/paralimpiadi/" class=""><i class="menu_icon blank fa"></i><span>Paralimpiadi</span><span class="plus"></span></a></li>
</ul>            </nav>
<!-- 		</div> -->
		<nav class="mobile_menu">
	<ul id="menu-mainmenu" class=""><li id="mobile-menu-item-3217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://luce.lanazione.it/category/politica/" class=""><span>Politica</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3221" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/economia/" class=""><span>Economia</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3220" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/sport/" class=""><span>Sport</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3216" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/lifestyle/" class=""><span>Lifestyle</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3218" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/scienze-e-culture/" class=""><span>Scienze e culture</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3219" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/spettacolo/" class=""><span>Spettacolo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-10522" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/paralimpiadi/" class=""><span>Paralimpiadi</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://luce.lanazione.it/manifesto/" class=""><span>Cos&#8217;è Luce!</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6162" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://luce.lanazione.it/la-squadra-di-luce/" class=""><span>Redazione</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6257" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://luce.lanazione.it/coesione-diversita-una-luce-piu-forte-e-nato-il-comitato-scientifico-ispiratore-di-contenuti-e-coscienza-critica-del-sito/" class=""><span>Board</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3222" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="mailto:redazione@luce.news" class=""><span>Contattaci</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul></nav>	</div>
</header>
	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-arrow-up " ></i>        </span>
	</a>
	
	
    
    	
    
    <div class="content ">
        <div class="content_inner  ">
    
		<div class="title_outer title_without_animation"    data-height="576">
		<div class="title title_size_small  position_left " style="height:576px;">
			<div class="image not_responsive"></div>
										<div class="title_holder"  style="padding-top:476px;height:100px;">
					<div class="container">
						<div class="container_inner clearfix">
								<div class="title_subtitle_holder" >
                                                                																		<!--h1 ><span>Referendum abrogativi: proroga per tutti, ma la Lega la voleva solo per i suoi. Ceccanti cita Giolitti… Guida alla firma digitale</span></h1-->
																	
																												<div class="breadcrumb" > <div class="breadcrumbs"><div itemprop="breadcrumb" class="breadcrumbs_inner"><a href="https://luce.lanazione.it/">Home</a><span class="delimiter">&nbsp;>&nbsp;</span><a href="https://luce.lanazione.it/category/politica/">Politica</a> <span class="delimiter">&nbsp;>&nbsp;</span><span class="current">Referendum abrogativi: proroga...</span></div></div></div>
																	                                                            </div>
						</div>
					</div>
				</div>
								</div>
			</div>
		
	<!-- /1010125/luceNews/Masthead-Top -->
                        <div id='div-gpt-ad-1616579482334-0'></div>
                        <div id='div-gpt-ad-1616579553331-0'></div>
                          <script>
                            jQuery(document).ready(function() {
                                var width = jQuery("body").width();
                                if (width >= 1000) {
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616579482334-0'); });
                                    jQuery("#div-gpt-ad-1616579482334-0").show();
                                    jQuery("#div-gpt-ad-1616579553331-0").hide();
                                } else {
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616579553331-0'); });
                                    jQuery("#div-gpt-ad-1616579482334-0").hide();
                                    jQuery("#div-gpt-ad-1616579553331-0").show();
                                }
                            });
                          </script>
	
									<div class="container">
														<div class="default_template_holder" >
															<div class="blog_single blog_holder">
								<article id="post-12426" class="post-12426 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-blocco-testo-destra-hp">
			<div class="post_content_holder">
				<div class="post_text">
					<div class="post_text_inner">
						<div class="container_inner">
						<h1 itemprop="name" class="entry_title">
						Referendum abrogativi: proroga per tutti, ma la Lega la voleva solo per i suoi. Ceccanti cita Giolitti… Guida alla firma digitale</h1>
							<div class="luce-subtitle">
								Il consiglio dei minsitri ha deciso lo slittamento per la raccolta delle firme per i tre referendum in corso, Salvini la voleva solo per la giustizia. Polemica sulla raccolta digitale delle sottoscrizioni. Ceccanti fa ricorso a un celerbre adagio per cantarle ai leghisti							</div>							
						</div>
					</div>
				</div>
										<div class="post_image">
	                        <img width="1200" height="800"   alt="" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2.jpg 1200w, https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2-300x200.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2-1024x683.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2-768x512.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2-700x467.jpg 700w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="800" src="https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2.jpg 1200w, https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2-300x200.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2-1024x683.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2-768x512.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/09/luce3-2-700x467.jpg 700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>						</div>
								<div class="post_text">
					<div class="post_text_inner">
						<div class="container_inner">
							<div class="luce-author" itemprop="author">
								di Ettore Maria Colombo 							</div>
							<div class="time">
								<span itemprop="dateCreated" class="date entry_date updated">29 Settembre 2021</span>
								<script>
    function copyToClipboard(text) {
        var dummy = document.createElement("textarea");
        // to avoid breaking orgain page when copying more words
        // cant copy when adding below this code
        // dummy.style.display = 'none'
        document.body.appendChild(dummy);
        //Be careful if you use texarea. setAttribute('value', value), which works with "input" does not work with "textarea". – Eduard
        dummy.value = text;
        dummy.select();
        document.execCommand("copy");
        document.body.removeChild(dummy);
    }
</script>
<span><div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="https://luce.lanazione.it/referendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale/"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fluce.lanazione.it%2Freferendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Referendum%20abrogativi%3A%20proroga%20per%20tutti%2C%20ma%20la%20Lega%20la%20voleva%20solo%20per%20i%20suoi.%20Ceccanti%20cita%20Giolitti%E2%80%A6%20Guida%20alla%20firma%20digitale&url=https%3A%2F%2Fluce.lanazione.it%2Freferendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Referendum%20abrogativi%3A%20proroga%20per%20tutti%2C%20ma%20la%20Lega%20la%20voleva%20solo%20per%20i%20suoi.%20Ceccanti%20cita%20Giolitti%E2%80%A6%20Guida%20alla%20firma%20digitale https%3A%2F%2Fluce.lanazione.it%2Freferendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Referendum%20abrogativi%3A%20proroga%20per%20tutti%2C%20ma%20la%20Lega%20la%20voleva%20solo%20per%20i%20suoi.%20Ceccanti%20cita%20Giolitti%E2%80%A6%20Guida%20alla%20firma%20digitale' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fluce.lanazione.it%2Freferendum-abrogativi-proroga-tutti-ma-la-lega-la-voleva-solo-per-i-suoi-ceccanti-cita-giolitti-guida-alla-firma-digitale%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
<ul class="luce-share"><li  class="copy_share"><a title="Copia link" href="#" onclick="copyToClipboard(window.location.href);return false;"><i class="fa fa-link"></i></a></li></ul>							</div>
						<div class="post_info">
													</div>
						<h3><b>Un dibattito che da ‘olimpico’ diventa ‘politico</b></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Nell’augusto e ‘olimpico’ dibattito sull’attuale boom di firme su una <b>lunga serie di referendum</b> (eutanasia legale, cannabis legale, giustizia, caccia, etc.) – sono troppe le firme? Troppo facili da mettere? Sono troppi i quesiti? E legittimi? – dibattito che appassiona, per lo più, solo una ristretta schiera di dotti e insigni giureconsulti, succedono molte cose, ma anche di rilievo ‘politico’, oltre che di rango ‘costituzionale’.</p>
<p>&nbsp;</p>
<p>Infatti, da un lato, <b>il ‘termine’ per la raccolta delle firme</b> – inizialmente <b>fissato al 30 settembre</b>, come prevede la legge sui referendum (tre mesi dopo l’inizio di ogni campagna referendaria) &#8211; è stato già spostato in avanti di un mese, cioè <b>al 31 ottobre, </b>rispetto al 30 settembre, ma fino a ieri ‘solo’ per i referendum sulla giustizia, cioè i <b>sei quesiti di Lega e Radicali</b>. Urgeva, quindi, ‘metterci una pezza’, cosa fatta, proprio ieri, via decreto legge dal governo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="attachment_12428" style="width: 379px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-12428"   alt="" width="369" height="246" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-300x200.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-1024x683.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-768x512.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-1536x1024.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-2048x1365.jpg 2048w, https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-700x467.jpg 700w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-300x200.jpg" data-sizes="(max-width: 369px) 100vw, 369px" class=" wp-image-12428 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-12428" class=" wp-image-12428" src="https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-300x200.jpg" alt="" width="369" height="246" srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-300x200.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-1024x683.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-768x512.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-1536x1024.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-2048x1365.jpg 2048w, https://luce.lanazione.it/wp-content/uploads/2021/09/giustizia-700x467.jpg 700w" sizes="(max-width: 369px) 100vw, 369px" /></noscript><p id="caption-attachment-12428" class="wp-caption-text">La raccolta firme della Lega per il referendum sulla giustizia</p></div>
<h3>Il ‘<b>blitzkrieg’ delle tre campagne referendarie</b></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>D’altronde, i risultati della raccolta firme, dopo anni di campagne referendarie flop o ‘in sonno’, sono stati efficienti, rapidi e coronati da successo, nonostante nessun grande partito (tranne, ovvio, <b>la Lega sulla giustizia</b>) li abbia sponsorizzati. Un <i>blietzkreig,</i> una ‘guerra lampo’ impensabile, fino a ieri, che ha sancito quanto <b>il ‘Paese reale’</b> sia, ormai, lontano anni luce dal<b> ‘Paese legale’</b>, a partire da quel <b>Parlamento</b> che, sugli stessi temi (eutanasia, cannabis, giustizia) prova a legiferare da anni, riuscendoci solo in minimissima parte.</p>
<p>&nbsp;</p>
<p>Circa un milione di firme raccolte, ormai, sui sei quesiti presentati da Lega e Radicali sulla <b>giustizia</b>, e anche ben più <b>di cinque consigli regionali, tutti del Nord</b>, che li hanno adottati, quindi un risultato di fatto già incassato e asticella superata facilmente: la proroga neppure serviva.</p>
<p>&nbsp;</p>
<p>Ma restano <i>sub judice</i>, invece, <b>due referendum</b> (eutanasia legale e cannabis legale) la cui raccolta firme è partita in calcio d’angolo (durante l’estate per l’eutanasia, a fine agosto per la cannabis…), ma che hanno riscontrato un immediato successo: ancora un milione di firme per <b>l’eutanasia legale,</b> promosso da una sola associazione, la <b>Luca Coscioni</b>, pezzo della storica galassia radicale, e molte più delle 500 mila firme richieste (quasi 800 mila, si va pure qui verso il milione di firme) per il <b>referendum sulla cannabis</b>, promosso, oltre che dai Radicali, da un pulviscolo di sigle della sinistra radicale (Sinistra italiana, Possibile).</p>
<p>&nbsp;</p>
<p>Anche qui, un successo ‘di popolo’ indubitabile, nonostante il <b>tempo ristrettissimo</b> (poco più di un mese) per raccogliere le firme, ma con una ‘regola’ a mo’ di tagliola che rischia di vanificarne gli effetti: la necessaria, e obbligatoria, vidimazione per legge delle firme, negli uffici comunali, sugli elettori firmatari.</p>
<p>&nbsp;</p>
<p>Infine, ci sarebbe anche il <b>referendum sulla caccia</b> (promosso dai Verdi e ‘sponsorizzato’ da <b>Beppe Grillo </b>sul suo blog, ma non dal M5s…), il cui numero di firme, però, è ancora assai basso, lontano dalla quota minima necessaria (500 mila).</p>
<p>&nbsp;</p>
<p><img   alt="" width="1" height="1" data-src="https://luce.lanazione.it/wp-content/uploads/2021/09/can.jpg" class="alignnone size-medium wp-image-12429 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-12429" src="https://luce.lanazione.it/wp-content/uploads/2021/09/can.jpg" alt="" width="1" height="1" /></noscript></p>
<div id="attachment_12431" style="width: 400px" class="wp-caption alignright"><img aria-describedby="caption-attachment-12431"   alt="" width="390" height="260" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/milano-300x200.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/09/milano-1024x683.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/09/milano-768x512.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/09/milano-1536x1025.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/09/milano-700x467.jpg 700w, https://luce.lanazione.it/wp-content/uploads/2021/09/milano.jpg 2048w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/09/milano-300x200.jpg" data-sizes="(max-width: 390px) 100vw, 390px" class="wp-image-12431 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-12431" class="wp-image-12431" src="https://luce.lanazione.it/wp-content/uploads/2021/09/milano-300x200.jpg" alt="" width="390" height="260" srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/milano-300x200.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/09/milano-1024x683.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/09/milano-768x512.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/09/milano-1536x1025.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/09/milano-700x467.jpg 700w, https://luce.lanazione.it/wp-content/uploads/2021/09/milano.jpg 2048w" sizes="(max-width: 390px) 100vw, 390px" /></noscript><p id="caption-attachment-12431" class="wp-caption-text">Manifestazione a Milano per la legalizzazione della cannabis</p></div>
<h3><b>Il grimaldello della firma digitale (by Magi)</b></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Il problema è sempre quello, ormai diventato ‘famoso’, proprio a causa dei tanti referendum che è riuscito, paradossalmente, ad agevolare: <b>l’uso della firma digitale, tramite Spid </b>che è stato inserito con un emendamento nel dl Semoplificazioni, a fine luglio, dal deputato di +Europa, <b>Riccardo Magi,</b> ‘padre’ putativo del boom di firme che si registrato sui referendum.</p>
<p>&nbsp;</p>
<p>Un grimaldello utile, e molto, per permettere ai cittadini di firmare i referendum comodamente, dal ‘divano’ di casa, ma che è di fatto ‘impedito’ per alcuni referendum (eutanasia, cannabis, caccia) rispetto ad altri (giustizia), da un <b>codicillo-killer</b> inserito nella <b>legge istitutiva del referendum abrogativo</b>. Infatti,<b> i comuni </b>devono, per legge, consegnare alla <b>Corte di Cassazione,</b> che esamina la validità delle firme (siamo, qui, dentro il controllo ‘preventivo’ sulla validità delle firme, quello ‘successivo’, sulla legittimità del quesito, è invece affidato alla <b>Corte costituzionale</b>), non solo l’elenco dei firmatari, <b>comune per comune</b>, ma anche delle firme arrivate via posta digitale, corredandole di altrettanti <b>certificati elettorali degli elettori che, in questo caso, certificano di essere firmatari.</b></p>
<p><b> </b></p>
<p>&nbsp;</p>
<div id="attachment_12432" style="width: 405px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-12432"   alt="" width="395" height="296" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/prato-300x225.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/09/prato-1024x767.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/09/prato-768x575.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/09/prato-800x600.jpg 800w, https://luce.lanazione.it/wp-content/uploads/2021/09/prato-700x524.jpg 700w, https://luce.lanazione.it/wp-content/uploads/2021/09/prato.jpg 1440w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/09/prato-300x225.jpg" data-sizes="(max-width: 395px) 100vw, 395px" class=" wp-image-12432 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-12432" class=" wp-image-12432" src="https://luce.lanazione.it/wp-content/uploads/2021/09/prato-300x225.jpg" alt="" width="395" height="296" srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/prato-300x225.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/09/prato-1024x767.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/09/prato-768x575.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/09/prato-800x600.jpg 800w, https://luce.lanazione.it/wp-content/uploads/2021/09/prato-700x524.jpg 700w, https://luce.lanazione.it/wp-content/uploads/2021/09/prato.jpg 1440w" sizes="(max-width: 395px) 100vw, 395px" /></noscript><p id="caption-attachment-12432" class="wp-caption-text">Iniziativa pro referendum sull&#8217;eutanasia a Prato</p></div>
<h3><b>La norma ‘killer’ e l’elefantiasi degli uffici comunali ‘ingolfati’</b></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>In pratica,<b> gli uffici di ogni comune d’Italia </b>– e sono ben 1300 quelli impegnati, proprio in questi giorni, con le pratiche necessarie per ‘preparare’ i seggi che serviranno a votare alle amministrative – devono ‘certificare’ che quel cittadino, che ha firmato il referendum (via Spid o nei banchetti o recandosi negli uffici comunali) è effettivamente residente in quel Comune e la sua firma è valida.</p>
<p>&nbsp;</p>
<p>Potrebbe, infatti, in teoria, quel cittadino, essere minorenne, o non dotato dei diritti civili e politici, o straniero, pur regolare, privo del diritto di voto, etc. Morale: <b>i comuni sono ‘ingolfati’</b>, non ce la fanno a smaltire le pratiche delle tante richieste di referendum avanzate in questi mesi. Ergo, serviva una proroga. Infatti, nella stessa ‘proroga’ prevista dall’<b>emendamento Magi </b>al dl citato, quella <b>al 31 ottobre</b>, erano espressamente previsti i quesiti referendari depositati <b>entro metà giugno</b> (quelli di Lega e Radicali sulla giustizia), ma non <b>quello sull’eutanasia</b> (ma qui resta un dubbio, in merito, in realtà), certo non quello <b>sulla cannabis,</b> secondo la vecchia regola, non scritta, italiana, del “chi primo arriva, meglio alloggia”&#8230;</p>
<p>&nbsp;</p>
<p><b>I referendum sull’eutanasia e sulla cannabis</b>, cioè, restavano ‘fuori’ dalla proroga già decisa. Ieri, però, il cdm ha varato una norma – approvata non all’unanimità, ma con <b>l’astensione della Lega</b> (cioè dei suoi ministri, capodelegazione <b>Giancarlo Giorgetti</b>), ribellatasi alla proposta, che però è passata. E qui scatta è scattata la protesta del deputato – e raffinato costituzionalista – del Pd, <b>Stefano Ceccanti</b>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><b>Ceccanti cita Giolitti per attaccare la Lega</b></h3>
<p>&nbsp;</p>
<div id="attachment_12433" style="width: 381px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-12433"   alt="" width="371" height="247" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-300x200.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-1024x683.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-768x512.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-1536x1024.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-2048x1365.jpg 2048w, https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-700x467.jpg 700w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-300x200.jpg" data-sizes="(max-width: 371px) 100vw, 371px" class="wp-image-12433 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-12433" class="wp-image-12433" src="https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-300x200.jpg" alt="" width="371" height="247" srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-300x200.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-1024x683.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-768x512.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-1536x1024.jpg 1536w, https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-2048x1365.jpg 2048w, https://luce.lanazione.it/wp-content/uploads/2021/09/cecc-700x467.jpg 700w" sizes="(max-width: 371px) 100vw, 371px" /></noscript><p id="caption-attachment-12433" class="wp-caption-text">Stefano Ceccanti</p></div>
<p>Il quale Ceccanti in un messaggino, dice e spiega: “Bisogna sempre tener ben distinto il piano delle regole, che devono essere uguali per tutti, dalla competizione che si svolge dopo, sulla base di regole condivise. E’ pertanto sbagliato, perché strumentale, <b>l’atteggiamento della Lega</b> che, per i propri referendum (quelli sulla giustizia, ndr.), aveva chiesto e ottenuto il rinvio a fine ottobre, mentre per quelli che non condivide si rifiuta di votare un’analoga regola in Cdm. Viene in mente la nota e inaccettabile frase di <b>Giovanni Giolitti: </b>‘le leggi per i nemici si applicano, per gli amici si interpretano’…”.</p>
<p>&nbsp;</p>
<p>Ora, al di là della <b>dotta citazione di Ceccanti,</b> resta il <i>busillis</i>. Anzi, due. Il primo è che non si capisce per quale motivo, se non di tipo politico, la <b>Lega </b>volesse ‘impedire’ la proroga per alcuni referendum e non altri (“La droga fa sempre male e va sempre vietata” ripete, ogni giorno, Salvini, da giorni, però, alle prese con l’indagine per droga che riguarda il suo amico <b>Luca Morisi</b>…).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Gli uffici comunali? E’ ora che ‘si sveglino’…</h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Il secondo è che gli <b>uffici comunali</b> – dove, volendo, si può firmare per i referendum, ma dove rararamente vi si riesce, da qui il boom delle <b>firme digitali</b> – dovrebbero ‘svegliarsi’ un po’ e permettere ai cittadini di firmare i quesiti referendari che hanno scelto e vogliono votare. Tanto, poi, c’è sempre il<b> controllo di costituzionalità della Consulta</b>, che, peraltro, sul referendum per <b>l’eutanasia legale</b> potrebbe persino dire che il quesito “non è ammissibile” perché – questa l’opinione dei costituzionalisti (Ceccanti, ma altri pensano, invece, il contrario) – “autorizza l’omicidio consenziente del malato”.</p>
<p>&nbsp;</p>
<p>Ma, appunto, il controllo di costituzionalità si fa <i>ex post, non ex ante.</i> Meglio lasciar lavorare la <b>Consulta</b>, in scienza e coscienza, ma d’altra parte non impedire ai cittadini di ritrovarsi ‘invalidate’ le loro firme perché gli uffici comunali sono lenti. In fondo, il <b>ministro Brunetta</b>, restringendo lo <i>smart working</i> nel pubblico impiego e ripristinando il lavoro ‘in presenza’, non ha mai detto che il ‘lavoro’ non possa essere ‘agile’. Agilità manchevole, nei comuni, e pure sospetta.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><b>Due convegni che parleranno di referendum</b></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Di tutti questi temi (referendum, firme digitali, etc.), comunque, oggi si parlerà in due convegni. Il primo si tiene a Roma ed è organizzato dall’<b>Associazione dei comuni italiani (Ali), </b>presieduta dal sindaco di Pesaro, <b>Matteo Ricci </b>(Pd) che ha organizzato una fitta tre giorni dal titolo “Il Festival delle città” (programma completo qui: <a href="https://aliautonomie.it/" target="_blank" rel="noopener nofollow" data-saferedirecturl="https://www.google.com/url?q=https://aliautonomie.it/&amp;source=gmail&amp;ust=1633008559295000&amp;usg=AFQjCNEQZFkfVzmb_ucOjzKwokQhNY8G2Q">https://aliautonomie.it</a> ) e che mercoledì 29 settembre, vedrà discutere, sul tema “<i>Referendum per un’Italia veloce?”,</i> il radicale <b>Marco Cappato</b>, presidente della ‘<b>Luca Coscioni’, </b>il direttore de <i>Il Giornale</i>, <b>Augusto Minzolini,</b> il politologo <b>Gianfranco Pasquino</b>, moderati dal vicedirettore dell’<i>Huffington Post, </i><b>Gianni Del Vecchio</b> (dalle h 17 alle h 18, presso il complesso del Pio sodalizio dei Piceni, in piazza San Salvatore in Lauro 25/26, a Roma).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Il secondo, invece, si tiene, via web, si chiama <i>“Mettici una firma! (on line)”</i> e vedrà, sempre il 29 settembre  pomeriggio, discutere su come cambiano i referendum, la partecipazione politica e i rapporti tra Politica e Istituzioni, cui intervengono anche il direttore della <i>Nazione, </i>e del portale <i>“Luce!”, </i><strong>Agnese Pini</strong>, insieme a <b>Riccardo Magi (+Europa), Antonio Palmieri (Fi), Stefano Ceccanti (Pd),</b> tutti deputati, nonché il costituzionalista <b>Francesco Clementi</b>. Il dibattito è organizzato da “<b>Consenso Europa</b>”, società di <i>lobbyng, comunications e public affairs</i>, e sarà moderato da <b>Stefano Colarieti e Stefano Di Traglia</b>. Per seguirlo ci si può collegare al sito Internet <a href="https://www.consensoeuropa.it/" target="_blank" rel="noopener nofollow" data-saferedirecturl="https://www.google.com/url?q=https://www.consensoeuropa.it/&amp;source=gmail&amp;ust=1633008559295000&amp;usg=AFQjCNF9Q_yUyNO1VIaLrqwd6nk6QU1vWA">https://www.consensoeuropa.it</a></p>
<p>&nbsp;</p>
<h2>Guida alla firma online</h2>
<p>Tutto quello che c&#8217;è da sapere sui referendum e  la firma digitale per raccogliere le adesioni</p>
<p>L’Italia è il primo Stato al mondo in cui è possibile <strong>sottoscrivere online referendum nazionali e leggi di iniziativa popolare.</strong></p>
<p>L’importante novità risulta introdotta da un emendamento al <strong>decreto Semplificazioni</strong>, approvato dalle <strong>commissioni Affari costituzionali e Ambiente della Camera</strong>.</p>
<p>Scopriamo dunque, come funziona questa nuova modalità di raccolte firme.</p>
<p>Al momento, per firmare ad esempio la richiesta di referendum per l’eutanasia legale o per la legalizzazione della cannabis è stata creata la piattaforma <strong>Raccolta Firme Online</strong> all’indirizzo <a href="https://raccoltafirme.cloud/app/" target="_blank" rel="noopener nofollow" data-saferedirecturl="https://www.google.com/url?q=https://raccoltafirme.cloud/app/&amp;source=gmail&amp;ust=1633008559295000&amp;usg=AFQjCNELeJWdeBVhBCSHoJV8GlDGBYKTGg">raccoltafirme.cloud/app</a>.</p>
<p>Nel 2022 verrà comunque realizzata una pi<strong>attaforma governativa</strong> per referendum e leggi di iniziativa popolare. In attesa della piattaforma governativa per aderire agli attuali referendum proposti occorre fare riferimento alla piattaforma.</p>
<p>I cittadini possono infatti firmare digitalmente comodamente dalla poltrona di casa, tramite la piattaforma web sopra citata, realizzata da itAgile in collaborazione con TrustPro QTSP, a seguito di una richiesta dell’<a href="https://www.associazionelucacoscioni.it/" target="_blank" rel="noopener nofollow" data-saferedirecturl="https://www.google.com/url?q=https://www.associazionelucacoscioni.it/&amp;source=gmail&amp;ust=1633008559295000&amp;usg=AFQjCNE-VkdZFdMSdTeBHElUtqcc0ZxlSA">Associazione Luca Coscioni</a> e del <a href="https://referendum.eutanasialegale.it/" target="_blank" rel="noopener nofollow" data-saferedirecturl="https://www.google.com/url?q=https://referendum.eutanasialegale.it/&amp;source=gmail&amp;ust=1633008559295000&amp;usg=AFQjCNEf7zMHnAaTZ-iEXmp8E1ar_r_Yyw">Comitato Promotore Referendum Eutanasia Legale</a></p>
<p>L’unica condizione è quella di farlo dotati, o dotandosi, di una firma elettronica qualificata.</p>
<p>Pertanto, <b>il cittadino che intende firmare,</b> una volta indicato il suo indirizzo di posta elettronica, riceve un messaggio per la conferma della sua email dove è presente un link che rimanda alla <b>pagina di Raccolta Firme Online</b> dove scegliere con quale metodo firmare:</p>
<ol>
<li><strong>Firmo con SPID</strong>. L’autenticazione SPID sarà utilizzata per firmare il quesito con una firma digitale.</li>
</ol>
<p><strong>2) Firmo con il mio dispositivo</strong>. Si dispone già di una propria firma digitale (smart card, chiavetta USB o servizio di firma digitale remota).</p>
<p><strong>3) Non ho SPID, o una firma digitale</strong>. Non si dispone di SPID, CIE, o un altra firma digitale, si può richiedere il rilascio di una firma digitale online via servizio TrustPro QTSP per firmare.</p>
<p>&nbsp;</p>
						</div>
					</div>
				</div>
			</div>
		
	    	</article>
													<br/><br/>						                        </div>

                    						
						<div class="container">
    						<div class="container_inner">
	    						<div id="related_posts_callipigia_widget-2" class="widget widget_related_posts_callipigia_widget"><div>
	<img loading="lazy" 
		
		alt="" width="1920" height="75"
		 data-src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg" data-sizes="(max-width: 1920px) 100vw, 1920px" class="alignright size-full wp-image-1318 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img loading="lazy" class="alignright size-full wp-image-1318"
		src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg"
		alt="" width="1920" height="75"
		sizes="(max-width: 1920px) 100vw, 1920px"></noscript>
</div>
<div class="hp-first-block">
	<div class="latest_post_two_holder category three_columns related">
		<ul>
	<li class="clearfix"><div class="latest_post_two_image"><a itemprop="url" href="https://luce.lanazione.it/teresa-spina-con-boss-wmn-faccio-conoscere-il-lato-umano-dellimprenditoria-femminile-attraverso-una-community-di-donne/"><img width="599" height="399"   alt="" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/A-e1632925616206.jpg 599w, https://luce.lanazione.it/wp-content/uploads/2021/09/A-e1632925616206-300x200.jpg 300w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/09/A-e1632925616206.jpg" data-sizes="(max-width: 599px) 100vw, 599px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="599" height="399" src="https://luce.lanazione.it/wp-content/uploads/2021/09/A-e1632925616206.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/A-e1632925616206.jpg 599w, https://luce.lanazione.it/wp-content/uploads/2021/09/A-e1632925616206-300x200.jpg 300w" sizes="(max-width: 599px) 100vw, 599px" /></noscript></a></div><div class="latest_post_two_inner" ><div class="latest_post_two_text"><h4 itemprop="name" class="latest_post_two_title entry_title"><a itemprop="url" href="https://luce.lanazione.it/teresa-spina-con-boss-wmn-faccio-conoscere-il-lato-umano-dellimprenditoria-femminile-attraverso-una-community-di-donne/"  >Teresa Spina: &#8220;Con Boss.Wmn faccio conoscere il lato umano dell&#8217;imprenditoria femminile&#8221;</a></h4><div class="latest_post_two_info" ><div class="latest_post_two_info_inner" ><span class="stella"><img width="32" height="32" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-gialla.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="32" height="32" src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-gialla.png"/></noscript></span><div class="post_info_author"><span class="post_info_author_name">di Domenico Guarino</span></div></div></div><div class="separator small left " ></div><p itemprop="description" class="latest_post_two_excerpt" >Una giovane ragazza meridionale con il sogno di aprire una start up per le donne lavoratrici. Dalla sua idea nasce Boss.wmn: un format che si basa su interviste video trasmesse su YouTube da imprenditrici di successo che raccontano la loro esperienza</p></div></div></li><li class="clearfix"><div class="latest_post_two_image"><a itemprop="url" href="https://luce.lanazione.it/global-inclusion-2021-verso-lorizzonte-dellequita-tra-i-partecipanti-anche-il-chiosco-paradiso/"><img width="601" height="400"   alt="" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/8f8d7168-149d-11ec-81a1-f257beb0ad25-fotohome0-e1632841421361.jpg 601w, https://luce.lanazione.it/wp-content/uploads/2021/09/8f8d7168-149d-11ec-81a1-f257beb0ad25-fotohome0-e1632841421361-300x200.jpg 300w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/09/8f8d7168-149d-11ec-81a1-f257beb0ad25-fotohome0-e1632841421361.jpg" data-sizes="(max-width: 601px) 100vw, 601px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="601" height="400" src="https://luce.lanazione.it/wp-content/uploads/2021/09/8f8d7168-149d-11ec-81a1-f257beb0ad25-fotohome0-e1632841421361.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/8f8d7168-149d-11ec-81a1-f257beb0ad25-fotohome0-e1632841421361.jpg 601w, https://luce.lanazione.it/wp-content/uploads/2021/09/8f8d7168-149d-11ec-81a1-f257beb0ad25-fotohome0-e1632841421361-300x200.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" /></noscript></a></div><div class="latest_post_two_inner" ><div class="latest_post_two_text"><h4 itemprop="name" class="latest_post_two_title entry_title"><a itemprop="url" href="https://luce.lanazione.it/global-inclusion-2021-verso-lorizzonte-dellequita-tra-i-partecipanti-anche-il-chiosco-paradiso/"  >Global Inclusion verso &#8220;L&#8217;orizzonte dell&#8217;equità&#8221;. Tra i partecipanti anche il Chiosco Paradiso</a></h4><div class="latest_post_two_info" ><div class="latest_post_two_info_inner" ><span class="stella"><img width="32" height="32" data-src="https://luce.lanazione.it/wp-content/uploads/2021/08/stella-blu.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="32" height="32" src="https://luce.lanazione.it/wp-content/uploads/2021/08/stella-blu.png"/></noscript></span><div class="post_info_author"><span class="post_info_author_name">di Marianna Grazi</span></div></div></div><div class="separator small left " ></div><p itemprop="description" class="latest_post_two_excerpt" >Terza stagione di eventi, workshop e iniziative nel segno dell'inclusione sociale in imprese e aziende. Alla serata inaugurale presenti i rappresentanti di alcune di queste realtà, tra cui Andrea Manetti, titolare del Chiosco Caffè Paradiso di Montevarchi, di cui vi avevamo parlato su Luce!</p></div></div></li><li class="clearfix"><div class="latest_post_two_image"><a itemprop="url" href="https://luce.lanazione.it/greta-thunberg-a-youth4climate-dai-leader-mondiali-sentiamo-solo-parole-bla-bla-bla/"><img width="600" height="400"   alt="" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/07bca58b9b15012935e3261954d11bba-e1632837121600.jpeg 600w, https://luce.lanazione.it/wp-content/uploads/2021/09/07bca58b9b15012935e3261954d11bba-e1632837121600-300x200.jpeg 300w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/09/07bca58b9b15012935e3261954d11bba-e1632837121600.jpeg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="400" src="https://luce.lanazione.it/wp-content/uploads/2021/09/07bca58b9b15012935e3261954d11bba-e1632837121600.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2021/09/07bca58b9b15012935e3261954d11bba-e1632837121600.jpeg 600w, https://luce.lanazione.it/wp-content/uploads/2021/09/07bca58b9b15012935e3261954d11bba-e1632837121600-300x200.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="latest_post_two_inner" ><div class="latest_post_two_text"><h4 itemprop="name" class="latest_post_two_title entry_title"><a itemprop="url" href="https://luce.lanazione.it/greta-thunberg-a-youth4climate-dai-leader-mondiali-sentiamo-solo-parole-bla-bla-bla/"  >Greta Thunberg a Youth4Climate: &#8220;Dai leader mondiali sentiamo solo parole, bla bla bla&#8221;</a></h4><div class="latest_post_two_info" ><div class="latest_post_two_info_inner" ><span class="stella"><img width="32" height="32" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-verde.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="32" height="32" src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-verde.png"/></noscript></span><div class="post_info_author"><span class="post_info_author_name">di Marianna Grazi</span></div></div></div><div class="separator small left " ></div><p itemprop="description" class="latest_post_two_excerpt" >Da Milano l'attivista svedese ha rivolto un duro attacco contro l'immobilità dei potenti in merito alla crisi climatica: "Non possiamo più permettere al potere di decidere cosa sia la speranza. La speranza non è un qualcosa di passivo, non è un bla bla bla. La speranza vuol dire la verità, vuol dire agire"</p></div></div></li>			</ul>
	</div>
</div>
</div>    						</div>
						</div>
					</div>
                                 </div>
	


		
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="four_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
										<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.quotidiano.net/" rel="noopener"><img   data-src='/wp-content/uploads/2021/04/QN_BiancoSpazio_BIANCO.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/QN_BiancoSpazio_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
										<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.lanazione.it/" rel="noopener"><img   data-src='/wp-content/uploads/2021/04/Nazione_BIANCO.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/Nazione_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
										<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.ilrestodelcarlino.it/" rel="noopener"><img   data-src='/wp-content/uploads/2021/04/Carlino_BIANCO.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/Carlino_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
								<div class="column4 footer_col4">
									<div class="column_inner">
										<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.ilgiorno.it/" rel="noopener"><img   data-src='/wp-content/uploads/2021/04/IlGiorno_BIANCO.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/IlGiorno_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
				<div class="textwidget custom-html-widget"><footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Robin Srl</div>
            <div class="footer__company-description">Società soggetta a direzione e coordinamento di <a href="https://www.monrif.it/">Monrif</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a><a href="https://www.monrif.it/privacy-robin/" title="Privacy">Privacy</a><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Impostazioni privacy</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2021 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.ilrestodelcarlino.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>
<style>
    .footer{background-color:#000;padding-top:20px;font-family:Roboto Condensed,sans-serif;text-align:left}@media (max-width:1024px) and (min-width:767px){.footer{width:1024px}}.footer .footer__content{color:#fff;width:1024px;margin:auto;background-color:transparent}@media (max-width:767px){.footer .footer__content{max-width:100%;padding:0}}.footer .footer__content:after{content:"";clear:both;display:block}@media (max-width:767px){.footer .footer__content{padding-left:10px;padding-right:10px}}.footer .footer__content a{font-weight:700;color:#fff;margin-right:10px;text-decoration:underline}.footer .footer__company-name{font-size:18px;line-height:1.4em}.footer .footer__company-description{font-size:16px;line-height:1.6em}.footer .footer__company-links{margin-bottom:20px;font-size: 16px;}.footer .footer__company-copyright{font-size:14px;font-weight:300;line-height:1.7em}.footer .footer__company-copyright p{margin:0;font-family:Roboto Condensed,sans-serif}.footer .footer__column{float:left;width:160px;padding-bottom:40px;position:relative}@media (max-width:767px){.footer .footer__column{width:100%;padding:20px 0;float:none;border-bottom:1px solid #333}}.footer .footer__column.footer__column--company{width:500px}@media (max-width:767px){.footer .footer__column.footer__column--company{width:100%}}.footer .footer__column.footer__column--open .footer__list{display:block}.footer .footer__column-title{font-size:14px;font-weight:700;line-height:1.2em;margin-bottom:30px}@media (max-width:767px){.footer .footer__column-title{margin-bottom:0}}.footer .footer__list{padding-left:0;margin-bottom:0;text-align:left}@media (max-width:767px){.footer .footer__list{display:none;margin-top:20px}}.footer .footer__list-item{list-style:none;padding-left:0;margin-right:0;display:block}.footer .footer__list-item a{font-size:14px;font-weight:300;line-height:1.7em;text-decoration:none;text-transform:none;font-family:Roboto Condensed,sans-serif;letter-spacing:0}.footer .footer__list-item a:hover{text-decoration:underline}
	.footer__content p {
		color: #fff;
	}
</style></div>			</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var rankMath = {"postTypes":{"post":"Articoli","page":"Pagine","portfolio_page":"Portfolio"},"autoAddFK":[]};

/* ]]> */
</script>

<script type="application/javascript">
    (function () {
        
tp = window["tp"] || [];


tp.push(["setAid", "JgkOqkLlpu"]);
tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);

 



                    tp.push(["setUseTinypassAccounts", false ]);
            tp.push(["setUsePianoIdUserProvider", true ]);
                                
        
            tp.push(["setCustomVariable", "page_type", "post"]);

            tp.push(["setContentCreated", "2021-09-29T14:32:23"]);
            tp.push(["setContentAuthor", "Piero Ceccatelli"]);

        
        tp.push(["init", function () {
                            var buttons = document.getElementsByClassName("wp_piano_id_button");

                tp.pianoId.init({
                    loggedIn: function () {
                        for (var i = 0; i < buttons.length; i++) {
                            buttons[i].classList.add('hide');
                        }
                    },
                    loggedOut: function () {
                        location.href = location.href;
                    }
                });

                if (!tp.user.isUserValid()){
                    for (var i = 0; i < buttons.length; i++) {
                        var button = buttons[i];
                        button.classList.remove('hide');
                        button.addEventListener("click", function (evt) {
                            evt.preventDefault();
                            tp.pianoId.show();
                        });
                    }
                }
            
            tp.experience.init();

                    }]);

        function onCheckoutClose(event) {
            if (event && event.state === "checkoutCompleted") {
                location.reload();
            }
        }

        function onExternalCheckoutComplete() {
            location.reload();
        }

        tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
        tp.push(["addHandler", "externalCheckoutComplete", onExternalCheckoutComplete]);

        (function() {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "//buy.tinypass.com/api/tinypass.min.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })();
    })();
</script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/luce.lanazione.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>




<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-09 17:15:10+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>





<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>





































<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>


































<script type='text/javascript' id='bridge-default-js-extra'>
/* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/luce.lanazione.it\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart...","page_scroll_amount_for_sticky":""}};
/* ]]> */
</script>



<script type='text/javascript' id='qode-like-js-extra'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/luce.lanazione.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=1.0.0' id='slicker-js-js'></script>





<div id="piano-newsletter-popup"></div>
<script defer src="https://luce.lanazione.it/wp-content/cache/autoptimize/js/autoptimize_9133e72296714a41a6e48e3975ba4dac.js"></script></body>
</html>
	

<!-- Dynamic page generated in 0.589 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-29 16:44:24 -->

<!-- super cache -->