<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="google-site-verification" content="Zk9Y0Ony_G-kMFMZ__BsfxdFXbnkhnxhrEZ5_wtryYo" />
	
				<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
            
                        <link rel="shortcut icon" type="image/x-icon" href="https://luce.lanazione.it/wp-content/uploads/2021/04/Luce-favicon-48x48-1.png">
            <link rel="apple-touch-icon" href="https://luce.lanazione.it/wp-content/uploads/2021/04/Luce-favicon-48x48-1.png"/>
        	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://luce.lanazione.it/xmlrpc.php" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script src="https://gdpr-wrapper.privacymanager.io/gdpr/175f47fb-5863-4720-8bb4-86a1d36575a6/gdpr-liveramp.js"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PG5KX96');</script>
    <!-- End Google Tag Manager -->

		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://luce.lanazione.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://luce.lanazione.it', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
					<script type="text/javascript">var theChampFBCommentUrl = 'https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://luce.lanazione.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://luce.lanazione.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					background-color:transparent;background:transparent;
					color: #e8c922;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<link media="all" href="https://luce.lanazione.it/wp-content/cache/autoptimize/css/autoptimize_7b0abccbf3fb6a6d7462fd5e286e965c.css" rel="stylesheet" /><title>&quot;Votare anche per il Senato è buona cosa, ma noi giovani vogliamo la politica più inclusiva e sensibile ai diritti di tutti&quot; - Luce</title>
<meta name="description" content="Al Senato voteranno gli under 25 (leggi l&#039;articolo), &quot;rettifica&quot; della prescrizione della Carta costituzionale decisa in questi giorni per equiparare nel"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="&quot;Votare anche per il Senato è buona cosa, ma noi giovani vogliamo la politica più inclusiva e sensibile ai diritti di tutti&quot; - Luce">
<meta property="og:description" content="Al Senato voteranno gli under 25 (leggi l&#039;articolo), &quot;rettifica&quot; della prescrizione della Carta costituzionale decisa in questi giorni per equiparare nel">
<meta property="og:url" content="https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/">
<meta property="og:site_name" content="Luce">
<meta property="article:section" content="Politica">
<meta property="og:updated_time" content="2021-07-12T12:10:48+02:00">
<meta property="og:image" content="https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx.jpg">
<meta property="og:image:secure_url" content="https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:image:alt" content="&#8220;Votare anche per il Senato è buona cosa, ma noi giovani vogliamo la politica più inclusiva e sensibile ai diritti di tutti&#8221;">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&quot;Votare anche per il Senato è buona cosa, ma noi giovani vogliamo la politica più inclusiva e sensibile ai diritti di tutti&quot; - Luce">
<meta name="twitter:description" content="Al Senato voteranno gli under 25 (leggi l&#039;articolo), &quot;rettifica&quot; della prescrizione della Carta costituzionale decisa in questi giorni per equiparare nel">
<meta name="twitter:image" content="https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"image":{"@id":"https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx.jpg"},"headline":"&quot;Votare anche per il Senato \u00e8 buona cosa, ma noi giovani vogliamo la politica pi\u00f9 inclusiva e sensibile ai diritti di tutti&quot; - Luce","description":"Al Senato voteranno gli under 25 (leggi l&#039;articolo), &quot;rettifica&quot; della prescrizione della Carta costituzionale decisa in questi giorni per equiparare nel","@type":"NewsArticle","author":{"@type":"Person","name":"Piero Ceccatelli"},"datePublished":"2021-07-12CEST12:10:28+02:00","dateModified":"2021-07-12CEST12:10:48+02:00","copyrightYear":"2021","name":"&quot;Votare anche per il Senato \u00e8 buona cosa, ma noi giovani vogliamo la politica pi\u00f9 inclusiva e sensibile ai diritti di tutti&quot; - Luce","@id":"https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/#schema-54222","isPartOf":{"@id":"https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/#webpage"},"publisher":{"@id":"https://luce.lanazione.it/#organization"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/#webpage"}},{"@type":"Organization","@id":"https://luce.lanazione.it/#organization","name":"Luce"},{"@type":"WebSite","@id":"https://luce.lanazione.it/#website","url":"https://luce.lanazione.it","name":"Luce","publisher":{"@id":"https://luce.lanazione.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx.jpg","url":"https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx.jpg","width":"1200","height":"800","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://luce.lanazione.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://luce.lanazione.it/category/politica/","name":"Politica"}},{"@type":"ListItem","position":"3","item":{"@id":"https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/","name":"&#8220;Votare anche per il Senato \u00e8 buona cosa, ma noi giovani vogliamo la politica pi\u00f9 inclusiva e sensibile ai diritti di tutti&#8221;"}}]},{"@type":"Person","@id":"https://luce.lanazione.it/author/piero-ceccatellilanazione-net/","name":"Piero Ceccatelli","url":"https://luce.lanazione.it/author/piero-ceccatellilanazione-net/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f336e94f1b961eca28c958e43f55a27e?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/f336e94f1b961eca28c958e43f55a27e?s=96&amp;d=mm&amp;r=g","caption":"Piero Ceccatelli","inLanguage":"it-IT"},"worksFor":{"@id":"https://luce.lanazione.it/#organization"}},{"@type":"WebPage","@id":"https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/#webpage","url":"https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/","name":"&quot;Votare anche per il Senato \u00e8 buona cosa, ma noi giovani vogliamo la politica pi\u00f9 inclusiva e sensibile ai diritti di tutti&quot; - Luce","datePublished":"2021-07-12T12:10:28+02:00","dateModified":"2021-07-12T12:10:48+02:00","author":{"@id":"https://luce.lanazione.it/author/piero-ceccatellilanazione-net/"},"isPartOf":{"@id":"https://luce.lanazione.it/#website"},"primaryImageOfPage":{"@id":"https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/#breadcrumb"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//luce.lanazione.it' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; Feed" href="https://luce.lanazione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; Feed dei commenti" href="https://luce.lanazione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; &#8220;Votare anche per il Senato è buona cosa, ma noi giovani vogliamo la politica più inclusiva e sensibile ai diritti di tutti&#8221; Feed dei commenti" href="https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/luce.lanazione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>










<style id='bridge-stylesheet-inline-css' type='text/css'>
   .postid-8120.disabled_footer_top .footer_top_holder, .postid-8120.disabled_footer_bottom .footer_bottom_holder { display: none;}


</style>





<link rel='stylesheet' id='bridge-style-handle-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='slicker-css-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.7.2' type='text/css' media='all' />



<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.2","fixGSAP":"1"};
/* ]]> */
</script>





<meta name="generator" content="Powered by LayerSlider 6.11.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://luce.lanazione.it/wp-json/" /><link rel="alternate" type="application/json" href="https://luce.lanazione.it/wp-json/wp/v2/posts/8120" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://luce.lanazione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://luce.lanazione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://luce.lanazione.it/?p=8120' />
<link rel="alternate" type="application/json+oembed" href="https://luce.lanazione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluce.lanazione.it%2Fvotare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://luce.lanazione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluce.lanazione.it%2Fvotare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.3.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script>
    jQuery(document).ready(function() {
    	var width = jQuery("body").width();
    	var isHome = window.location.pathname == "/";
    	if (width >= 1000) {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                if (isHome) {
                	googletag.defineSlot('/1010125/luceNews/Masthead-Mid', [990, 250], 'div-gpt-ad-1616579425008-0').addService(googletag.pubads());
                }
                googletag.defineSlot('/1010125/luceNews/Masthead-Top', [990, 250], 'div-gpt-ad-1616579482334-0').addService(googletag.pubads());
                googletag.defineSlot('/1010125/luceNews/Native-1', [[1, 1], 'fluid'], 'div-gpt-ad-1622018050739-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
          	});
    	} else {
    		window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
            	if (isHome) {
                	googletag.defineSlot('/1010125/luceNews/Mob300-Mid', [[300, 50], [300, 100], [300, 120], [320 , 100]], 'div-gpt-ad-1616579525277-0').addService(googletag.pubads());
            	}
                googletag.defineSlot('/1010125/luceNews/Mob300-Top', [[300, 100], [300, 50], [300, 120], [320 , 100]], 'div-gpt-ad-1616579553331-0').addService(googletag.pubads());
                googletag.defineSlot('/1010125/luceNews/Native-1', [[1, 1], 'fluid'], 'div-gpt-ad-1622018050739-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
          	});
    	}
	});
</script>
</head>

<body class="post-template-default single single-post postid-8120 single-format-standard bridge-core-2.5.9  no_animation_on_touch qode-child-theme-ver-1.0.0 qode-theme-ver-24.4 qode-theme-bridge wpb-js-composer js-comp-ver-6.4.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">




<div class="wrapper">
	<div class="wrapper_inner">

    
		<!-- Google Analytics start -->
				<!-- Google Analytics end -->

		
	<header class=" centered_logo scroll_header_top_area  stick scrolled_not_transparent header_style_on_scroll page_header">
    <div class="header-top clearfix">
	<div class="container">
	<div id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="partners">
	<p>
		Con il sostegno di:
	</p>
	<div>
		<a href="https://www.enel.it/" class="enel" target="_blank" rel="noopener"><img  alt="Enel" data-src="/wp-content/uploads/2021/05/Enel_Logo_Solid_RGB.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/Enel_Logo_Solid_RGB.png" alt="Enel"></noscript></a>
		<a href="https://www.biboitalia.com/" class="naturalbibo" target="_blank" rel="noopener"><img  alt="Natural BIBO" data-src="/wp-content/uploads/2021/05/naturalbibo_logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/naturalbibo_logo.png" alt="Natural BIBO"></noscript></a>
		<a href="https://www.ruffino.it/it" class="ruffino" target="_blank" rel="noopener"><img  alt="Ruffino" data-src="/wp-content/uploads/2021/05/ruffino-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/ruffino-logo.jpg" alt="Ruffino"></noscript></a>
		<a href="https://www.tim.it/" class="tim" target="_blank" rel="noopener"><img  alt="TIM" data-src="/wp-content/uploads/2021/05/positivo_rgb.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/positivo_rgb.png" alt="TIM"></noscript></a>
	</div>
	
</div></div></div>	</div>
    </div>
    <div class="header_inner clearfix">
                <div class="header_top_bottom_holder">
            
            <div class="header_bottom clearfix" style='' >
                
                            <div class="header_inner_left">
                                <div class="header-widget widget_search header-left-from-logo-widget"><div class="header-left-from-logo-widget-inner"><div class="header-left-from-logo-widget-inner2"><form role="search" method="get" id="searchform"
	action="https://luce.lanazione.it/">
	<div>
		<label class="screen-reader-text" for="s"></label> <input type="text"
			value="" placeholder="Cerca ..."
			name="s" id="s" />
		<button type="submit" id="searchsubmit">
			<span class="fa fa-search"></span>
		</button>
	</div>
</form></div></div></div>                                <div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="https://luce.lanazione.it/" >
             <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" class="normal lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img itemprop="image" class="normal" src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" alt="Logo"></noscript> 			 <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" class="light lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="light" src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" alt="Logo"/></noscript> 			 <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/themes/bridge/img/logo_black.png" class="dark lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="dark" src="https://luce.lanazione.it/wp-content/themes/bridge/img/logo_black.png" alt="Logo"/></noscript> 			 <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/uploads/2021/04/logo-LUCE-desktop.png" class="sticky lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="sticky" src="https://luce.lanazione.it/wp-content/uploads/2021/04/logo-LUCE-desktop.png" alt="Logo"/></noscript> 			 <img itemprop="image"   alt="Logo" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" class="mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="mobile" src="https://luce.lanazione.it/wp-content/uploads/2021/03/logo-LUCE-desktop-2x.png" alt="Logo"/></noscript> 					</a>
	</div>
	</div>                                <div class="widget_text header-widget widget_custom_html header-right-from-logo-widget"><div class="widget_text header-right-from-logo-widget-inner"><div class="widget_text header-right-from-logo-widget-inner2"><div class="textwidget custom-html-widget"><div class="tre-voci">
	<span class="blue">diversità</span><span class="white">inclusione</span><span class="red">coesione</span>
</div></div></div></div></div><div class="widget_text header-widget widget_custom_html header-right-from-logo-widget"><div class="widget_text header-right-from-logo-widget-inner"><div class="widget_text header-right-from-logo-widget-inner2"><div class="textwidget custom-html-widget"><div class="social-links">
	<a target="_blank" href="https://instagram.com/luce.news?igshid=1d2cizqspq7is" rel="nofollow noopener"><img width="23" height="23"  data-src="/wp-content/uploads/2021/04/instagram.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="23" height="23" src="/wp-content/uploads/2021/04/instagram.png"></noscript></a>
	<a target="_blank" href="https://www.facebook.com/luce.news.qn" rel="nofollow noopener"><img width="13" height="23"  data-src="/wp-content/uploads/2021/04/facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="13" height="23" src="/wp-content/uploads/2021/04/facebook.png"></noscript></a>
	<a target="_blank" href="https://twitter.com/Luce_news" rel="nofollow noopener"><img  data-src='/wp-content/uploads/2021/04/twitter.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/twitter.png"></noscript></a>
	<a target="_blank" style="display: none;" href="https://www.youtube.com/channel/UCB3e_9sPf7whZA4PfGXrIMQ" rel="nofollow noopener"><img width="23" height="23"  data-src="/wp-content/uploads/2021/04/youTube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="23" height="23" src="/wp-content/uploads/2021/04/youTube.png"></noscript></a>
</div></div></div></div></div>                            </div>
                                
                                
                                                                    <div class="header_inner_right">
                                        <div class="side_menu_button_wrapper right">
                                                                                                                                    <div class="side_menu_button">
                                                                                                                                                
                                            </div>
                                        </div>
                                    </div>
                                                                                </div>
            </div>
        </div>
	<div class="header-menu">
<!-- 		<div class="container"> -->
				<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
            <nav class="main_menu drop_down center">
                <ul id="menu-desktop-menu" class=""><li id="nav-menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a href="https://luce.lanazione.it/category/politica/" class=""><i class="menu_icon blank fa"></i><span>Politica</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5622" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/economia/" class=""><i class="menu_icon blank fa"></i><span>Economia</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/sport/" class=""><i class="menu_icon blank fa"></i><span>Sport</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5623" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/lifestyle/" class=""><i class="menu_icon blank fa"></i><span>Lifestyle</span><span class="plus"></span></a></li>
<li id="nav-menu-item-6231" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/scienze-e-culture/" class=""><i class="menu_icon blank fa"></i><span>Scienze e culture</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5625" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/spettacolo/" class=""><i class="menu_icon blank fa"></i><span>Spettacolo</span><span class="plus"></span></a></li>
<li id="nav-menu-item-5621" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://luce.lanazione.it/category/attualita/" class=""><i class="menu_icon blank fa"></i><span>Attualità</span><span class="plus"></span></a></li>
</ul>            </nav>
<!-- 		</div> -->
		<nav class="mobile_menu">
	<ul id="menu-mainmenu" class=""><li id="mobile-menu-item-3217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://luce.lanazione.it/category/politica/" class=""><span>Politica</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3221" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/economia/" class=""><span>Economia</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3220" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/sport/" class=""><span>Sport</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3216" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/lifestyle/" class=""><span>Lifestyle</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3218" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/scienze-e-culture/" class=""><span>Scienze e culture</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3219" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/spettacolo/" class=""><span>Spettacolo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-4107" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://luce.lanazione.it/category/attualita/" class=""><span>Attualità</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://luce.lanazione.it/manifesto/" class=""><span>Cos&#8217;è Luce!</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6162" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://luce.lanazione.it/la-squadra-di-luce/" class=""><span>Redazione</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6257" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://luce.lanazione.it/coesione-diversita-una-luce-piu-forte-e-nato-il-comitato-scientifico-ispiratore-di-contenuti-e-coscienza-critica-del-sito/" class=""><span>Board</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-3222" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="mailto:redazione@luce.news" class=""><span>Contattaci</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul></nav>	</div>
</header>
	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-arrow-up " ></i>        </span>
	</a>
	
	
    
    	
    
    <div class="content ">
        <div class="content_inner  ">
    
		<div class="title_outer title_without_animation"    data-height="576">
		<div class="title title_size_small  position_left " style="height:576px;">
			<div class="image not_responsive"></div>
										<div class="title_holder"  style="padding-top:476px;height:100px;">
					<div class="container">
						<div class="container_inner clearfix">
								<div class="title_subtitle_holder" >
                                                                																		<!--h1 ><span>&#8220;Votare anche per il Senato è buona cosa, ma noi giovani vogliamo la politica più inclusiva e sensibile ai diritti di tutti&#8221;</span></h1-->
																	
																												<div class="breadcrumb" > <div class="breadcrumbs"><div itemprop="breadcrumb" class="breadcrumbs_inner"><a href="https://luce.lanazione.it/">Home</a><span class="delimiter">&nbsp;>&nbsp;</span><a href="https://luce.lanazione.it/category/politica/">Politica</a> <span class="delimiter">&nbsp;>&nbsp;</span><span class="current">&#8220;Votare anche per il...</span></div></div></div>
																	                                                            </div>
						</div>
					</div>
				</div>
								</div>
			</div>
		
	<!-- /1010125/luceNews/Masthead-Top -->
                        <div id='div-gpt-ad-1616579482334-0'></div>
                        <div id='div-gpt-ad-1616579553331-0'></div>
                          <script>
                            jQuery(document).ready(function() {
                                var width = jQuery("body").width();
                                if (width >= 1000) {
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616579482334-0'); });
                                    jQuery("#div-gpt-ad-1616579482334-0").show();
                                    jQuery("#div-gpt-ad-1616579553331-0").hide();
                                } else {
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616579553331-0'); });
                                    jQuery("#div-gpt-ad-1616579482334-0").hide();
                                    jQuery("#div-gpt-ad-1616579553331-0").show();
                                }
                            });
                          </script>
	
									<div class="container">
														<div class="default_template_holder" >
															<div class="blog_single blog_holder">
								<article id="post-8120" class="post-8120 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-blocco-testo-destra-hp category-senza-categoria">
			<div class="post_content_holder">
				<div class="post_text">
					<div class="post_text_inner">
						<div class="container_inner">
						<h1 itemprop="name" class="entry_title">
						&#8220;Votare anche per il Senato è buona cosa, ma noi giovani vogliamo la politica più inclusiva e sensibile ai diritti di tutti&#8221;</h1>
							<div class="luce-subtitle">
								Due giovanissimi si esprimono sull'estensione agli under 25 dell'elettorato attivo per Palazzo Madama: "Tradurremo in voto la nostra attenzione per l'ambiente e il rispetto dei diritti. Ma avrà senso solo se cambierà la scala dei valori dei partiti"							</div>							
						</div>
					</div>
				</div>
										<div class="post_image">
	                        <img width="1200" height="800"   alt="" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx.jpg 1200w, https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx-300x200.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx-1024x683.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx-768x512.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx-700x467.jpg 700w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="800" src="https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx.jpg 1200w, https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx-300x200.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx-1024x683.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx-768x512.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2021/07/foto-dx-sx-700x467.jpg 700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>						</div>
								<div class="post_text">
					<div class="post_text_inner">
						<div class="container_inner">
							<div class="luce-author" itemprop="author">
								di Domenico Guarino 							</div>
							<div class="time">
								<span itemprop="dateCreated" class="date entry_date updated">12 Luglio 2021</span>
								<script>
    function copyToClipboard(text) {
        var dummy = document.createElement("textarea");
        // to avoid breaking orgain page when copying more words
        // cant copy when adding below this code
        // dummy.style.display = 'none'
        document.body.appendChild(dummy);
        //Be careful if you use texarea. setAttribute('value', value), which works with "input" does not work with "textarea". – Eduard
        dummy.value = text;
        dummy.select();
        document.execCommand("copy");
        document.body.removeChild(dummy);
    }
</script>
<span><div class="the_champ_sharing_container the_champ_horizontal_sharing" ss-offset="0" super-socializer-data-href="https://luce.lanazione.it/votare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti/"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fluce.lanazione.it%2Fvotare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%22Votare%20anche%20per%20il%20Senato%20%C3%A8%20buona%20cosa%2C%20ma%20noi%20giovani%20vogliamo%20la%20politica%20pi%C3%B9%20inclusiva%20e%20sensibile%20ai%20diritti%20di%20tutti%22&url=https%3A%2F%2Fluce.lanazione.it%2Fvotare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=%22Votare%20anche%20per%20il%20Senato%20%C3%A8%20buona%20cosa%2C%20ma%20noi%20giovani%20vogliamo%20la%20politica%20pi%C3%B9%20inclusiva%20e%20sensibile%20ai%20diritti%20di%20tutti%22 https%3A%2F%2Fluce.lanazione.it%2Fvotare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('%22Votare%20anche%20per%20il%20Senato%20%C3%A8%20buona%20cosa%2C%20ma%20noi%20giovani%20vogliamo%20la%20politica%20pi%C3%B9%20inclusiva%20e%20sensibile%20ai%20diritti%20di%20tutti%22' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fluce.lanazione.it%2Fvotare-anche-per-il-senato-e-buona-cosa-ma-noi-giovani-vogliamo-la-politica-piu-inclusiva-e-sensibile-ai-diritti-di-tutti%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
<ul class="luce-share"><li  class="copy_share"><a title="Copia link" href="#" onclick="copyToClipboard(window.location.href);return false;"><i class="fa fa-link"></i></a></li></ul>							</div>
						<div class="post_info">
													</div>
						<div id=":3a7" class="ii gt">
<div id=":3a8" class="a3s aiL ">
<div dir="ltr">
<p>Al <strong>Senato voteranno gli under 25</strong> (<a href="https://luce.lanazione.it/diciottenni-al-voto-anche-per-il-senato-quattro-milioni-di-cittadini-si-appropriano-dei-pieni-diritti-politici/"><strong>leggi l&#8217;articolo</strong></a>), &#8220;rettifica&#8221; della prescrizione della Carta costituzionale decisa in questi giorni per equiparare nel campo dell&#8217;elettorato attivo le eprsone fra i 18 e i 25 anni, che  possono votare per la Camera, a tutti gli altri cittadini. Un ulteriore passo   in direzione del bicameralismo perfetto, mantenuto nel 2016 con il no al referendum sulla riforma Boschi-Renzi che aveva per obiettivo modifiche sostanziali all&#8217;impianto del Senato.</p>
<p>Cerchiamo di capire cosa pensano i giovani  di ciò che sta accadendo, a partire dall’estensione del diritto di voto per i 18enni anche sl Senato della Repubblica</p>
<p><strong>Antonio ha 25 ann</strong>i e studia scienze della comunicazione,<strong> Elena</strong> invece di anni ne ha <strong>21 e studia economia</strong>. Antonio ha votato nel 2018 (ma solo per la camera), Elena no perché non aveva ancora compiuto i 18 anni. Entrambi chiedono alla politica cose che al momento la politica non sembra dargli. O non abbastanza come vorrebbero.</p>
<p>“Io ho votato nel 2018, e l&#8217;ho fatto perché credo che il voto sia l&#8217;unico strumento utile per cambiare il Paese. L&#8217;ho fatto in maniera convinta” dice <strong>Antonio</strong> “Il fatto di aver votato solo per la Camera mi è parso un controsenso, per questo sono felice che sia  stata approvata la riforma che concede il voto ai 18enni anche al Senato” aggiunge.</p>
<p><b>E l’eventuale estensione del voto ai sedicenni come proposto, per ora dal segretario del Pd Enrico Letta?</b></p>
<p>“Penso che sia una buona scelta -dice Antonio-  in modo da stimolare già dall&#8217;età adolescenziale a fare una scelta importante, che poi sarà ripetuta per tutta la vita”.</p>
<p>D’accordo, con qualche distinguo, <strong>Elena</strong>:  “Da parte dei giovani di oggi -dice-  noto una coscienza politica sviluppata riguardo le tematiche di grande attualità come il cambiamento climatico, la lotta all’uguaglianza di genere, la digitalizzazione e l’attenzione e al concetto della sostenibilità come possibile sguardo al futuro attraverso occhi diversi. Questo aspetto risulta rilevante in quanto poco considerato da parte delle generazioni precedenti, e ciò potrebbe essere un aspetto positivo andando a considerare la proposta dell’eventuale estensione del voto ai sedicenni. D&#8217;altro canto, ritengo che a quell’età in particolare i ragazzi siano ancora in una fase di crescita e per questo potrebbero essere influenzati da diversi fattori esterni e non essere pienamente in grado di assumere una posizione ferma e decisa su determinati argomenti”.</p>
<p><b>E l&#8217;interesse verso la politica?</b></p>
<p>“Purtroppo  i giovani ne hanno sempre di meno, anche se dovrebbero. Ma quando c&#8217;è così poca chiarezza dal punto di vista delle idee di ogni partito è difficile capire da che parte stare, quindi comprendo chi sceglie di non interessarsi, anche se non dovrebbe” sottolinea <strong>Antonio</strong></p>
<p><b>Cosa vi  aspettate dalla politica?</b></p>
<p>“Nel mio piccolo spero che nei prossimi  anni si possa raggiungere una politica più inclusiva e sensibile a determinati argomenti, come appunto quelli  della sostenibilità, dei diritti” dice <strong>Eléna</strong>.</p>
<p><strong>Antonio</strong> invece si aspetta “in primis che la politica faccia rispettare i principi democratici e poi che riesca a migliorare la situazione del Paese, perché penso che i sistemi politici siano stati creati appositamente per questo. Il loro scopo è quello sia di soddisfare le esigenze dei cittadini che di regolarne i principi democratici.”.</p>
<p>Insomma, idee chiare e tutt&#8217;altro che banali. Il quesito è, come sempre, se la politica vorrà e/o saprà ascoltare ed accogliere. o prenderà tempo. Magari facendosi bella con qualche tweet</p>
<p>&nbsp;</p>
</div>
<div class="yj6qo"></div>
<div class="adL"></div>
</div>
</div>
<div id=":381" class="hq gt"></div>
						</div>
					</div>
				</div>
			</div>
		
	    	</article>
													<br/><br/>						                        </div>

                    						
						<div class="container">
    						<div class="container_inner">
	    						<div id="related_posts_callipigia_widget-2" class="widget widget_related_posts_callipigia_widget"><div>
	<img loading="lazy" 
		
		alt="" width="1920" height="75"
		 data-src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg" data-sizes="(max-width: 1920px) 100vw, 1920px" class="alignright size-full wp-image-1318 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img loading="lazy" class="alignright size-full wp-image-1318"
		src="https://luce.lanazione.it/wp-content/uploads/2021/04/FasciaBlu-1.jpg"
		alt="" width="1920" height="75"
		sizes="(max-width: 1920px) 100vw, 1920px"></noscript>
</div>
<div class="hp-first-block">
	<div class="latest_post_two_holder category three_columns related">
		<ul>
	<li class="clearfix"><div class="latest_post_two_image"><a itemprop="url" href="https://luce.lanazione.it/pinterest-bandisce-il-body-shaming-stop-alle-pubblicita-con-riferimenti-alla-perdita-di-peso/"><img width="600" height="400"   alt="" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/07/9808.3.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/07/9808.3-300x200.jpg 300w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/07/9808.3.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="400" src="https://luce.lanazione.it/wp-content/uploads/2021/07/9808.3.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2021/07/9808.3.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/07/9808.3-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="latest_post_two_inner" ><div class="latest_post_two_text"><h4 itemprop="name" class="latest_post_two_title entry_title"><a itemprop="url" href="https://luce.lanazione.it/pinterest-bandisce-il-body-shaming-stop-alle-pubblicita-con-riferimenti-alla-perdita-di-peso/"  >Pinterest bandisce il body shaming: stop alle pubblicità con riferimenti alla perdita di peso</a></h4><div class="latest_post_two_info" ><div class="latest_post_two_info_inner" ><span class="stella"><img width="32" height="32" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-verde.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="32" height="32" src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-verde.png"/></noscript></span><div class="post_info_author"><span class="post_info_author_name">di Francesco Lommi</span></div></div></div><div class="separator small left " ></div><p itemprop="description" class="latest_post_two_excerpt" >Il social con più di 400 milioni di utenti irrigidisce la propria policy contro le inserzioni pubblicitarie che inneggiano al dimagrimento</p></div></div></li><li class="clearfix"><div class="latest_post_two_image"><a itemprop="url" href="https://luce.lanazione.it/alla-camera-passa-la-mozione-per-la-cittadinanza-italiana-allo-studente-egiziano-patrick-zaki/"><img width="600" height="400"   alt="" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/07/Patrick_Zaki-e1625758361669.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/07/Patrick_Zaki-e1625758361669-300x200.jpg 300w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/07/Patrick_Zaki-e1625758361669.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="400" src="https://luce.lanazione.it/wp-content/uploads/2021/07/Patrick_Zaki-e1625758361669.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2021/07/Patrick_Zaki-e1625758361669.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/07/Patrick_Zaki-e1625758361669-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="latest_post_two_inner" ><div class="latest_post_two_text"><h4 itemprop="name" class="latest_post_two_title entry_title"><a itemprop="url" href="https://luce.lanazione.it/alla-camera-passa-la-mozione-per-la-cittadinanza-italiana-allo-studente-egiziano-patrick-zaki/"  >Alla Camera passa la mozione per la cittadinanza italiana allo studente egiziano Patrick Zaki</a></h4><div class="latest_post_two_info" ><div class="latest_post_two_info_inner" ><span class="stella"><img width="32" height="32" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-blu.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="32" height="32" src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-blu.png"/></noscript></span><div class="post_info_author"><span class="post_info_author_name">di Marianna Grazi</span></div></div></div><div class="separator small left " ></div><p itemprop="description" class="latest_post_two_excerpt" >Lo studente dell’Università di Bologna è detenuto in Egitto dal febbraio del 2020 con motivazioni politiche. Mercoledì l'Aula ha approvato all'unanimità (con l'astensione di Fratelli d'Italia) la richiesta di farlo diventare cittadino italiano</p></div></div></li><li class="clearfix"><div class="latest_post_two_image"><a itemprop="url" href="https://luce.lanazione.it/ue-ungheria-e-scontro-frontale-recovery-bloccato-per-la-legge-anti-lgbtqia/"><img width="600" height="400"   alt="" data-srcset="https://luce.lanazione.it/wp-content/uploads/2021/07/orbenlaiden.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/07/orbenlaiden-300x200.jpg 300w"  data-src="https://luce.lanazione.it/wp-content/uploads/2021/07/orbenlaiden.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="400" src="https://luce.lanazione.it/wp-content/uploads/2021/07/orbenlaiden.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://luce.lanazione.it/wp-content/uploads/2021/07/orbenlaiden.jpg 600w, https://luce.lanazione.it/wp-content/uploads/2021/07/orbenlaiden-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div><div class="latest_post_two_inner" ><div class="latest_post_two_text"><h4 itemprop="name" class="latest_post_two_title entry_title"><a itemprop="url" href="https://luce.lanazione.it/ue-ungheria-e-scontro-frontale-recovery-bloccato-per-la-legge-anti-lgbtqia/"  >Unione Europea-Ungheria è scontro frontale: Recovery Plan bloccato per la legge anti Lgbtqia+</a></h4><div class="latest_post_two_info" ><div class="latest_post_two_info_inner" ><span class="stella"><img width="32" height="32" data-src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-gialla.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="32" height="32" src="https://luce.lanazione.it/wp-content/uploads/2021/03/stella-gialla.png"/></noscript></span><div class="post_info_author"><span class="post_info_author_name">di Francesco Lommi</span></div></div></div><div class="separator small left " ></div><p itemprop="description" class="latest_post_two_excerpt" >Bruxelles adotta la linea dura contro Orban. La Von Der Leyen: "Utilizzerò gli strumenti della Commissione per difendere i valori fondamentali della Ue"</p></div></div></li>			</ul>
	</div>
</div>
</div>    						</div>
						</div>
					</div>
                                 </div>
	


		
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="four_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
										<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.quotidiano.net/" rel="noopener"><img   data-src='/wp-content/uploads/2021/04/QN_BiancoSpazio_BIANCO.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/QN_BiancoSpazio_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
										<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.lanazione.it/" rel="noopener"><img   data-src='/wp-content/uploads/2021/04/Nazione_BIANCO.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/Nazione_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
										<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.ilrestodelcarlino.it/" rel="noopener"><img   data-src='/wp-content/uploads/2021/04/Carlino_BIANCO.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/Carlino_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
								<div class="column4 footer_col4">
									<div class="column_inner">
										<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" class="footer-img" href="https://www.ilgiorno.it/" rel="noopener"><img   data-src='/wp-content/uploads/2021/04/IlGiorno_BIANCO.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/uploads/2021/04/IlGiorno_BIANCO.png" ></noscript></a></div></div>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
				<div class="textwidget custom-html-widget"><footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Robin Srl</div>
            <div class="footer__company-description">Società soggetta a direzione e coordinamento di <a href="https://www.monrif.it/">Monrif</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a><a href="https://www.monrif.it/privacy-robin/" title="Privacy">Privacy</a><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Impostazioni privacy</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2021 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.ilrestodelcarlino.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>
<style>
    .footer{background-color:#000;padding-top:20px;font-family:Roboto Condensed,sans-serif;text-align:left}@media (max-width:1024px) and (min-width:767px){.footer{width:1024px}}.footer .footer__content{color:#fff;width:1024px;margin:auto;background-color:transparent}@media (max-width:767px){.footer .footer__content{max-width:100%;padding:0}}.footer .footer__content:after{content:"";clear:both;display:block}@media (max-width:767px){.footer .footer__content{padding-left:10px;padding-right:10px}}.footer .footer__content a{font-weight:700;color:#fff;margin-right:10px;text-decoration:underline}.footer .footer__company-name{font-size:18px;line-height:1.4em}.footer .footer__company-description{font-size:16px;line-height:1.6em}.footer .footer__company-links{margin-bottom:20px;font-size: 16px;}.footer .footer__company-copyright{font-size:14px;font-weight:300;line-height:1.7em}.footer .footer__company-copyright p{margin:0;font-family:Roboto Condensed,sans-serif}.footer .footer__column{float:left;width:160px;padding-bottom:40px;position:relative}@media (max-width:767px){.footer .footer__column{width:100%;padding:20px 0;float:none;border-bottom:1px solid #333}}.footer .footer__column.footer__column--company{width:500px}@media (max-width:767px){.footer .footer__column.footer__column--company{width:100%}}.footer .footer__column.footer__column--open .footer__list{display:block}.footer .footer__column-title{font-size:14px;font-weight:700;line-height:1.2em;margin-bottom:30px}@media (max-width:767px){.footer .footer__column-title{margin-bottom:0}}.footer .footer__list{padding-left:0;margin-bottom:0;text-align:left}@media (max-width:767px){.footer .footer__list{display:none;margin-top:20px}}.footer .footer__list-item{list-style:none;padding-left:0;margin-right:0;display:block}.footer .footer__list-item a{font-size:14px;font-weight:300;line-height:1.7em;text-decoration:none;text-transform:none;font-family:Roboto Condensed,sans-serif;letter-spacing:0}.footer .footer__list-item a:hover{text-decoration:underline}
	.footer__content p {
		color: #fff;
	}
</style></div>			</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>

<script type="application/javascript">
    (function () {
        
tp = window["tp"] || [];


tp.push(["setAid", "JgkOqkLlpu"]);
tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);

 



                    tp.push(["setUseTinypassAccounts", false ]);
            tp.push(["setUsePianoIdUserProvider", true ]);
                                
        
            tp.push(["setCustomVariable", "page_type", "post"]);

            tp.push(["setContentCreated", "2021-07-12T10:10:28"]);
            tp.push(["setContentAuthor", "Piero Ceccatelli"]);

        
        tp.push(["init", function () {
                            var buttons = document.getElementsByClassName("wp_piano_id_button");

                tp.pianoId.init({
                    loggedIn: function () {
                        for (var i = 0; i < buttons.length; i++) {
                            buttons[i].classList.add('hide');
                        }
                    },
                    loggedOut: function () {
                        location.href = location.href;
                    }
                });

                if (!tp.user.isUserValid()){
                    for (var i = 0; i < buttons.length; i++) {
                        var button = buttons[i];
                        button.classList.remove('hide');
                        button.addEventListener("click", function (evt) {
                            evt.preventDefault();
                            tp.pianoId.show();
                        });
                    }
                }
            
            tp.experience.init();

                    }]);

        function onCheckoutClose(event) {
            if (event && event.state === "checkoutCompleted") {
                location.reload();
            }
        }

        function onExternalCheckoutComplete() {
            location.reload();
        }

        tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
        tp.push(["addHandler", "externalCheckoutComplete", onExternalCheckoutComplete]);

        (function() {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "//buy.tinypass.com/api/tinypass.min.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })();
    })();
</script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://luce.lanazione.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://luce.lanazione.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://luce.lanazione.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://luce.lanazione.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://luce.lanazione.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://luce.lanazione.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://luce.lanazione.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/luce.lanazione.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>





<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-18 13:45:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>





<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>





































<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
































<script type='text/javascript' id='bridge-default-js-extra'>
/* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/luce.lanazione.it\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart...","page_scroll_amount_for_sticky":""}};
/* ]]> */
</script>



<script type='text/javascript' id='qode-like-js-extra'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/luce.lanazione.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=1.0.0' id='slicker-js-js'></script>




<div id="piano-newsletter-popup"></div>
<script defer src="https://luce.lanazione.it/wp-content/cache/autoptimize/js/autoptimize_961cb5e45f72c2fda8a8642afa84c8ef.js"></script></body>
</html>
	

<!-- Dynamic page generated in 0.249 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-12 13:04:56 -->

<!-- super cache -->