<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://luce.lanazione.it/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Nella carta d&#8217;identità rimane la dicitura madre e padre. Cirinnà: &#8220;Famiglie stritolate dall&#8217;ideologia&#8221;">
<meta property="og:site_name" content="Luce">
<meta property="og:description" content="&quot;Mentre festeggia il suo Natale il governo mette alla gogna i figli e le figlie delle famiglie arcobaleno. E meno">
<meta property="og:url" content="https://luce.lanazione.it/politica/carta-identita-minore-madre-padre/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1.jpg">
<meta property="og:image:height" content="864">
<meta property="og:image:width" content="1296">
<meta property="article:published_time" content="2022-12-28T11:00:36+01:00">
<meta property="article:modified_time" content="2022-12-28T11:27:38+01:00">
<meta property="article:section" content="Politica">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Nella carta d&#8217;identità rimane la dicitura madre e padre. Cirinnà: &#8220;Famiglie stritolate dall&#8217;ideologia&#8221;">
<meta name="twitter:description" content="&quot;Mentre festeggia il suo Natale il governo mette alla gogna i figli e le figlie delle famiglie arcobaleno. E meno">
<meta name="twitter:url" content="https://luce.lanazione.it/politica/carta-identita-minore-madre-padre/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1.jpg">
<meta name="twitter:image:width" content="1296">
<meta name="twitter:image:height" content="864">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script>
<title>Nella carta d&#039;identità rimane la dicitura madre e padre. Cirinnà: &quot;Famiglie stritolate dall&#039;ideologia&quot; - Luce</title><link rel="preload" as="font" href="https://luce.lanazione.it/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxK.woff2" crossorigin><link rel="preload" as="font" href="https://luce.lanazione.it/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://luce.lanazione.it/fonts.gstatic.com/s/robotocondensed/v25/ieVj2ZhZI2eCN5jzbjEETS9weq8-19eLDwM9.woff2" crossorigin><link rel="preload" as="font" href="https://luce.lanazione.it/fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-33mZGCQYbw.woff2" crossorigin><link rel="preload" as="font" href="https://luce.lanazione.it/fonts.gstatic.com/s/robotocondensed/v25/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7DQ.woff2" crossorigin><link rel="preload" as="font" href="https://luce.lanazione.it/fonts.gstatic.com/s/robotocondensed/v25/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYbw.woff2" crossorigin><link rel="preload" as="font" href="https://luce.lanazione.it/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin><link rel="preload" as="font" href="https://luce.lanazione.it/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin><style id="wpr-usedcss">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</style>
<meta name="description" content="&quot;Mentre festeggia il suo Natale il governo mette alla gogna i figli e le figlie delle famiglie arcobaleno. E meno male che era c&#039;era il Ministero della" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://luce.lanazione.it/politica/carta-identita-minore-madre-padre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nella carta d&#039;identità rimane la dicitura madre e padre. Cirinnà: &quot;Famiglie stritolate dall&#039;ideologia&quot; - Luce" />
<meta property="og:description" content="&quot;Mentre festeggia il suo Natale il governo mette alla gogna i figli e le figlie delle famiglie arcobaleno. E meno male che era c&#039;era il Ministero della" />
<meta property="og:url" content="https://luce.lanazione.it/politica/carta-identita-minore-madre-padre/" />
<meta property="og:site_name" content="Luce" />
<meta property="article:section" content="Politica" />
<meta property="og:updated_time" content="2022-12-28T11:27:38+01:00" />
<meta property="og:image" content="https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1.jpg" />
<meta property="og:image:secure_url" content="https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1.jpg" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="864" />
<meta property="og:image:alt" content="carta d&#039;identità" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-28T11:00:36+01:00" />
<meta property="article:modified_time" content="2022-12-28T11:27:38+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nella carta d&#039;identità rimane la dicitura madre e padre. Cirinnà: &quot;Famiglie stritolate dall&#039;ideologia&quot; - Luce" />
<meta name="twitter:description" content="&quot;Mentre festeggia il suo Natale il governo mette alla gogna i figli e le figlie delle famiglie arcobaleno. E meno male che era c&#039;era il Ministero della" />
<meta name="twitter:image" content="https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Marianna Grazi" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<link rel="amphtml" href="https://luce.lanazione.it/politica/carta-identita-minore-madre-padre/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1" />
<link rel="alternate" type="application/rss+xml" title="Luce &raquo; Feed" href="https://luce.lanazione.it/feed/" />
<style type="text/css"></style>
<style id='global-styles-inline-css' type='text/css'></style>
<style id='gs-logo-public-inline-css' type='text/css'></style>
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://luce.lanazione.it/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://luce.lanazione.it/wp-content/themes/jnews/assets/dist/font/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css' href='https://luce.lanazione.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css' href='https://luce.lanazione.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css' href='https://luce.lanazione.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/themes/jnews-child/js/luce.js?ver=1671273286' id='custom-js-js'></script>
<link rel="https://api.w.org/" href="https://luce.lanazione.it/wp-json/" /><link rel="alternate" type="application/json" href="https://luce.lanazione.it/wp-json/wp/v2/posts/71721" /><link rel='shortlink' href='https://luce.lanazione.it/?p=71721' />
<link rel="alternate" type="application/json+oembed" href="https://luce.lanazione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluce.lanazione.it%2Fpolitica%2Fcarta-identita-minore-madre-padre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://luce.lanazione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fluce.lanazione.it%2Fpolitica%2Fcarta-identita-minore-madre-padre%2F&#038;format=xml" />
<meta property="k5a:paid" content="0" />
<meta property="k5a:wordcount" content="745" />
<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://luce.lanazione.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9c9fd2b3-fb03-4aba-b4de-2d14a0b7cd2c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le notifiche!";
oneSignal_options['path'] = "https://luce.lanazione.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ci piacerebbe inviarti delle notifiche push. Puoi disattivarle quando vuoi";
oneSignal_options['promptOptions']['acceptButtonText'] = "Consenti";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, grazie";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Le notifiche sono attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Le notifiche sono disattivate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai riattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/luce.lanazione.it\/#organization","url":"https:\/\/luce.lanazione.it\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.tiktok.com\/@luce.news","https:\/\/instagram.com\/luce.news?igshid=1d2cizqspq7is","https:\/\/www.facebook.com\/luce.news.qn","https:\/\/twitter.com\/Luce_news"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/luce.lanazione.it\/#website","url":"https:\/\/luce.lanazione.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/luce.lanazione.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://luce.lanazione.it/wp-content/uploads/2022/10/cropped-LogoLuce512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://luce.lanazione.it/wp-content/uploads/2022/10/cropped-LogoLuce512x512-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://luce.lanazione.it/wp-content/uploads/2022/10/cropped-LogoLuce512x512-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><style type="text/css"></style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type="rocketlazyloadscript" async data-cfasync='false' data-rocket-type='text/javascript' src='https://cmp.pubtech.ai/124/pubtech-cmp-v2.js'></script>
<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PG5KX96');</script>
<script type="rocketlazyloadscript" data-minify="1" async src="https://luce.lanazione.it/wp-content/cache/min/1/tag/js/gpt.js?ver=1671273286"></script>
<script type="rocketlazyloadscript">
    jQuery(document).ready(function() {
    	var width = jQuery("body").width();
    	if (width >= 1000) {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
    		    googletag.defineSlot('/1010125/luceNews/Masthead-Top', [[728, 90], [990, 250]], 'div-gpt-ad-1652954375129-0').addService(googletag.pubads());
        	    window.interstitialSlot = googletag.defineOutOfPageSlot('/1010125/luceNews/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
        		    			googletag.pubads().enableSingleRequest();
    			//googletag.pubads().collapseEmptyDivs();
    			googletag.enableServices();
    		});
    		    	} else {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
    			window.anchorSlot = googletag.defineOutOfPageSlot('/1010125/luceNews/Mob300-Top', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR).addService(googletag.pubads());
    			window.interstitialSlot = googletag.defineOutOfPageSlot('/1010125/luceNews/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
                    			googletag.pubads().enableSingleRequest();
    			//googletag.pubads().collapseEmptyDivs();
    			googletag.enableServices();
    		});
    		    	}
    });</script>
</head>
<body class="post-template-default single single-post postid-71721 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG5KX96"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_viewport">
<div class="header-slider main"><div>Main Partner</div>
<div class="gs_logo_area gs_logo_area_3 slider1" style="opacity: 0; visibility: hidden;">
<div class="gs_logo_area--inner">
<div class="gs_logo_container gs_carousel_swiper gs_logo_fix_height_and_center" data-carousel-config='{"direction":"horizontal","speed":500,"isAutoplay":true,"autoplayDelay":2000,"loop":false,"pauseOnHover":true,"ticker":false,"navs":false,"navs_pos":"bottom","dots":false,"dynamic_dots":true,"slideSpace":10,"slidesPerGroup":1,"desktopLogos":4,"tabletLogos":4,"mobileLogos":2,"reverseDirection":false}'>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">
<a href="https://www.atlantia.com/it/home" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Atlantia" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/AtlantiaBig.png.webp" />
<img width="144" height="54" src="https://luce.lanazione.it/wp-content/uploads/2022/05/AtlantiaBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>
</div>
</div>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">
<a href="https://www.credit-agricole.it/" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Crèdit Agricole" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/CreditAgricoleBig.png.webp" />
<img width="142" height="38" src="https://luce.lanazione.it/wp-content/uploads/2022/05/CreditAgricoleBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>
</div>
</div>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">
<a href="https://www.fsitaliane.it/" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Ferrovie dello stato" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/FerrovieItalianeBig.png.webp" />
<img width="126" height="44" src="https://luce.lanazione.it/wp-content/uploads/2022/05/FerrovieItalianeBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>
</div>
</div>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">
<a href="https://www.gucci.com/it/it/" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Gucci" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/GucciBig.png.webp" />
<img width="110" height="30" src="https://luce.lanazione.it/wp-content/uploads/2022/05/GucciBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div class="header-slider"><div>Partner</div>
<div class="gs_logo_area gs_logo_area_2 slider1" style="opacity: 0; visibility: hidden;">
<div class="gs_logo_area--inner">
<div class="gs_logo_container gs_carousel_swiper gs_logo_fix_height_and_center" data-carousel-config='{"direction":"horizontal","speed":500,"isAutoplay":true,"autoplayDelay":2000,"loop":false,"pauseOnHover":true,"ticker":false,"navs":false,"navs_pos":"bottom","dots":false,"dynamic_dots":true,"slideSpace":10,"slidesPerGroup":1,"desktopLogos":4,"tabletLogos":4,"mobileLogos":2,"reverseDirection":false}'>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">
<a href="https://www.axa.it/" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Axa" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/AxaBig.png.webp" />
<img width="46" height="46" src="https://luce.lanazione.it/wp-content/uploads/2022/05/AxaBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>
</div>
</div>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">
<a href="https://www.grimaldi-lines.com/it/" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Grimaldi" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/GrimaldiLinesBig.png.webp" />
<img width="144" height="54" src="https://luce.lanazione.it/wp-content/uploads/2022/05/GrimaldiLinesBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>
</div>
</div>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">
<a href="https://www.nuvenia.it/" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Nuvenia" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/NuveniaBig.png.webp" />
<img width="80" height="48" src="https://luce.lanazione.it/wp-content/uploads/2022/05/NuveniaBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>
</div>
</div>
<div class="gs_logo_single--wrapper">
<div class="gs_logo_single">
<a href="https://www.ruffino.it/it" target="_blank" rel="noopener"><picture class="gs-logo--img wp-post-image" decoding="async" title="Ruffino" loading="lazy">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/05/RufinoBig.png.webp" />
<img width="79" height="52" src="https://luce.lanazione.it/wp-content/uploads/2022/05/RufinoBig.png" alt="" decoding="async" loading="lazy" />
</picture>
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>
<div class="jeg_header full">
<div class="jeg_midbar jeg_container jeg_navbar_wrapper normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://luce.lanazione.it/" style="padding: 0 0 0 0;">
<img width="301" height="162" class='jeg_logo_img' src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x" alt="Luce" data-light-src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" data-light-srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x" data-dark-src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" data-dark-srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.tiktok.com/@luce.news" target='_blank' rel='external noopener nofollow' class="jeg_tiktok"><span class="jeg-icon icon-tiktok"><svg id="jeg-icon-svg" data-name="Jeg Icon Tiktok" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 306.45 350"><path d="M149,129.23V187.7c-11,1.28-21.93,1.42-32.25,4-18.18,4.51-29.08,17.92-32.5,35.43-3.93,20.16,1,38.73,18.47,51.95,15.9,12,32.74,13.53,51.13,5.42,23.13-10.19,31.67-29,31.77-52.44.3-72.27.11-144.53.11-216.8V0h57.85c6,50.07,35.76,77.66,85.33,85.25v56.66c-29.89,3.23-55.39-8.72-81.34-23.71-.49,4.24-1.09,7.23-1.14,10.23-.72,40.55-.49,81.13-2.31,121.62-1.28,28.3-14.58,52-35.6,70.76-23.66,21.09-51.89,30.77-83.52,29-30.12-1.71-55-15.29-74.63-37.65-22.3-25.38-30.9-56-27-89,3.38-28.73,18-52.72,40.53-70.92C88.28,132.48,116.43,124.68,149,129.23Z" transform="translate(-22.47 0)" /></svg></span> </a><a href="https://instagram.com/luce.news?igshid=1d2cizqspq7is" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/luce.news.qn" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Luce_news" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-46488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/attualita/">Attualità</a></li>
<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5624 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/politica/">Politica</a></li>
<li id="menu-item-5622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5622 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/economia/">Economia</a></li>
<li id="menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5626 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/sport/">Sport</a></li>
<li id="menu-item-5623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5623 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6231 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/scienze-e-culture/">Scienze e culture</a></li>
<li id="menu-item-5625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5625 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-66434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66434 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/evento2022/">Evento 2022</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://luce.lanazione.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Vedi tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header full">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://luce.lanazione.it/">
<img width="301" height="162" class='jeg_logo_img' src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x" alt="Luce" data-light-src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" data-light-srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x" data-dark-src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" data-dark-srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-46488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/attualita/">Attualità</a></li>
<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5624 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/politica/">Politica</a></li>
<li id="menu-item-5622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5622 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/economia/">Economia</a></li>
<li id="menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5626 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/sport/">Sport</a></li>
<li id="menu-item-5623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5623 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6231 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/scienze-e-culture/">Scienze e culture</a></li>
<li id="menu-item-5625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5625 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-66434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66434 bgnav" data-item-row="default"><a href="https://luce.lanazione.it/evento2022/">Evento 2022</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://luce.lanazione.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Vedi tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://luce.lanazione.it/">
<img width="301" height="162" class='jeg_logo_img' src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x" alt="Luce" data-light-src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" data-light-srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x" data-dark-src="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg" data-dark-srcset="https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 1x, https://luce.lanazione.it/wp-content/uploads/2022/10/logo-new.svg 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div id='div-gpt-ad-1652954375129-0' style='min-width: 728px; min-height: 90px;'></div>
<div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://luce.lanazione.it/politica/carta-identita-minore-madre-padre/" data-title="Nella carta d&#8217;identità rimane la dicitura madre e padre. Cirinnà: &#8220;Famiglie stritolate dall&#8217;ideologia&#8221;" data-id="71721" data-prev="https://luce.lanazione.it/attualita/io-sono-joy-tratta-immigrate-schiave-casa-ruth/">
<script type="rocketlazyloadscript">
    jQuery(document).ready(function() {
    	var width = jQuery("body").width();
    	if (width >= 1000) {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
    		    googletag.defineSlot('/1010125/luceNews/Article-Masthead-Mid', [[990, 60], [990, 250], [990, 30], [970, 90], [970, 250], [990, 90]], 'div-gpt-ad-1652955320128-0-71721').addService(googletag.pubads());
    		    googletag.defineSlot('/1010125/luceNews/article-videobox-top-300', [[300, 250], [300, 600]], 'div-gpt-ad-1652955437141-0-71721').addService(googletag.pubads());
    		    googletag.defineSlot('/1010125/luceNews/article-videobox-bottom-300', [[300, 250], [300, 600]], 'div-gpt-ad-1652955388649-0-71721').addService(googletag.pubads());
    			googletag.pubads().enableSingleRequest();
    			//googletag.pubads().collapseEmptyDivs();
    			googletag.enableServices();
    		});
    	} else {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
    			//window.anchorSlot71721 = googletag.defineOutOfPageSlot('/1010125/luceNews/Mob300-Top', googletag.enums.OutOfPageFormat.TOP_ANCHOR).addService(googletag.pubads());
    			googletag.defineSlot('/1010125/luceNews/Mob300-Mid', [[300, 50], [300, 100], [300, 120], [320, 100], [300, 250]], 'div-gpt-ad-1652955214047-0-71721').addService(googletag.pubads());
        		
    			googletag.pubads().enableSingleRequest();
    			//googletag.pubads().collapseEmptyDivs();
    			googletag.enableServices();
    		});
    	}
    });</script>
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://luce.lanazione.it">Home</a><span class="separator"> &raquo; </span><a href="https://luce.lanazione.it/politica/">Politica</a><span class="separator"> &raquo; </span><span class="last">Nella carta d&#8217;identità rimane la dicitura madre e padre. Cirinnà: &#8220;Famiglie stritolate dall&#8217;ideologia&#8221;</span></p></nav> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Nella carta d&#8217;identità rimane la dicitura madre e padre. Cirinnà: &#8220;Famiglie stritolate dall&#8217;ideologia&#8221;</h1>
<h2 class="jeg_post_subtitle">Dopo la decisione del tribunale civile di Roma di riconoscere a due madri di essere chiamate genitori, il governo lascia in vigore il decreto Salvini del 2019</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author coauthor">
Marianna Grazi </div>
<div class="jeg_meta_date">
<a href="https://luce.lanazione.it/politica/carta-identita-minore-madre-padre/">28 Dicembre 2022</a>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image "><a href="https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1.jpg"><div class="thumbnail-container" style="padding-bottom:50%"><picture class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" decoding="async">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-750x375.jpg.webp 750w, https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-360x180.jpg.webp 360w, https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-1140x570.jpg.webp 1140w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20750%20375&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 750px) 100vw, 750px" />
<img width="750" height="375" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20750%20375&#039;%3E%3C/svg%3E" alt="Due padri con la loro figlia" decoding="async" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-750x375.jpg 750w, https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-360x180.jpg 360w, https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-1140x570.jpg 1140w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-750x375.jpg" />
</picture>
<noscript><picture class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" decoding="async">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-750x375.jpg.webp 750w, https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-360x180.jpg.webp 360w, https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-1140x570.jpg.webp 1140w" sizes="(max-width: 750px) 100vw, 750px"/>
<img width="750" height="375" src="https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-750x375.jpg" alt="Due padri con la loro figlia" decoding="async" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-750x375.jpg 750w, https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-360x180.jpg 360w, https://luce.lanazione.it/wp-content/uploads/2022/12/padri-1-1140x570.jpg 1140w" sizes="(max-width: 750px) 100vw, 750px"/>
</picture>
</noscript></div><p class="wp-caption-text">Due padri con la loro figlia</p></a></div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fluce.lanazione.it%2Fpolitica%2Fcarta-identita-minore-madre-padre%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Nella%20carta%20d%E2%80%99identit%C3%A0%20rimane%20la%20dicitura%20madre%20e%20padre.%20Cirinn%C3%A0%3A%20%E2%80%9CFamiglie%20stritolate%20dall%E2%80%99ideologia%E2%80%9D&url=https%3A%2F%2Fluce.lanazione.it%2Fpolitica%2Fcarta-identita-minore-madre-padre%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=Nella%20carta%20d%E2%80%99identit%C3%A0%20rimane%20la%20dicitura%20madre%20e%20padre.%20Cirinn%C3%A0%3A%20%E2%80%9CFamiglie%20stritolate%20dall%E2%80%99ideologia%E2%80%9D%0Ahttps%3A%2F%2Fluce.lanazione.it%2Fpolitica%2Fcarta-identita-minore-madre-padre%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c25567d7474793d2a287b796a6c793d2a287c3d5d2a3d20283d2121717c7d766c716c3d5b2b3d59283d2a286a717579767d3d2a2874793d2a287c717b716c6d6a793d2a2875797c6a7d3d2a287d3d2a2868797c6a7d363d2a285b716a7176763d5b2b3d59283d2b593d2a283d5d2a3d20283d215b5e7975717f74717d3d2a286b6c6a716c7774796c7d3d2a287c7974743d5d2a3d20283d2121717c7d7774777f71793d5d2a3d20283d215c3e797568237a777c6125706c6c686b3d2b593d2a5e3d2a5e746d7b7d3674797679627177767d36716c3d2a5e687774716c717b793d2a5e7b796a6c7935717c7d766c716c7935757176776a7d3575797c6a7d3568797c6a7d3d2a5e" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
</div></div> </div>
<div class="content-inner ">
<p>&#8220;Mentre festeggia il suo Natale il governo mette <strong>alla gogna i figli e le figlie delle famiglie arcobaleno</strong>. E meno male che era c&#8217;era il Ministero della Natalità&#8221;. Così in una nota Rosario Coco, presidente di Gaynet, commenta amareggiato la decisione di lasciare le diciture &#8220;padre&#8221; e &#8220;madre&#8221; sulle carte d&#8217;identità dei minori. Una scelta che risale al 2019, stabilita dal leader della Lega Matteo Salvini, allora ministro dell’Interno; poche settimane fa, però, un <a href="https://luce.lanazione.it/attualita/figlia-due-mamme-giudici-neutra-genitore/">tribunale civile di Roma ha dato ragione a due donne</a>, che volevano cambiare la dicitura sul documento della figlia in &#8220;genitore&#8221;, essendo loro entrambe madri. In quell&#8217;occasione il giudice aveva anche invitato il Viminale a correggere il software per garantire <strong><a href="https://luce.lanazione.it/attualita/arezzo-respinto-ricorso-mamme-doppia-genitorialita/">l’inclusione dei genitori dello stesso sesso</a></strong>.</p>
<figure id="attachment_71737" aria-describedby="caption-attachment-71737" style="width: 750px" class="wp-caption aligncenter"><picture decoding="async" class="wp-image-71737 size-jnews-featured-750">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-750x425.jpg.webp 750w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-300x170.jpg.webp 300w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-1024x580.jpg.webp 1024w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-768x435.jpg.webp 768w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-1140x646.jpg.webp 1140w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita.jpg.webp 1280w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20750%20425&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 750px) 100vw, 750px" />
<img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20750%20425&#039;%3E%3C/svg%3E" alt="" width="750" height="425" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-750x425.jpg 750w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-300x170.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-1024x580.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-768x435.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-1140x646.jpg 1140w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita.jpg 1280w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-750x425.jpg" />
</picture>
<noscript><picture decoding="async" class="wp-image-71737 size-jnews-featured-750">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-750x425.jpg.webp 750w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-300x170.jpg.webp 300w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-1024x580.jpg.webp 1024w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-768x435.jpg.webp 768w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-1140x646.jpg.webp 1140w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita.jpg.webp 1280w" sizes="(max-width: 750px) 100vw, 750px"/>
<img decoding="async" src="https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-750x425.jpg" alt="" width="750" height="425" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-750x425.jpg 750w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-300x170.jpg 300w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-1024x580.jpg 1024w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-768x435.jpg 768w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-1140x646.jpg 1140w, https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita.jpg 1280w" sizes="(max-width: 750px) 100vw, 750px"/>
</picture>
</noscript><figcaption id="caption-attachment-71737" class="wp-caption-text">Un tribunale civile di Roma ha stabilito che due madri fossero riconosciute come &#8220;genitore&#8221; nella carta d&#8217;identità della figlia</figcaption></figure>
<p>Una vicenda che, oltre a suscitare la disapprovazione dello stesso Salvini, oggi vicepremier e ministro delle Infrastrutture del governo Meloni, aveva però aperto l&#8217;interrogativo tra i due ministeri, quello dell&#8217;Interno e appunto quello della Famiglia e Natalità. Ma &#8220;Nonostante la recente sentenza del tribunale di Roma, il <strong>governo decide di mantenere la dicitura</strong> madre e padre nelle carte di identità. Secondo il governo si tratterebbe solo di un caso specifico e le famiglie omogenitoriali possono comunque fare ricorso&#8221;, spiega Coco. In pratica i ministro <strong>Matteo Piantedosi</strong> ed <strong><a href="https://luce.lanazione.it/primo-trio-hp/eugenia-roccella-neo-ministra-della-famiglia-laborto-una-disperata-via-di-fuga-non-un-diritto/">Eugenia Roccella</a></strong>, hanno deciso di lasciare invece tutto com&#8217;era, evitando di affrontare la questione del riconoscimento dei diritti delle famiglie arcobaleno e lasciando cadere la vicenda romana come un caso isolato. A farlo sapere la stessa Roccella interpellata da Repubblica: &#8220;Si è fatto tanto rumore per quella decisione ma si tratta di una <strong>sentenza individuale</strong>, dunque vale per la singola coppia che ha fatto ricorso&#8221;. Per tutte le altre? Resta tutto come prima: non sono riconosciute.</p>
<figure id="attachment_71736" aria-describedby="caption-attachment-71736" style="width: 485px" class="wp-caption aligncenter"><picture decoding="async" class="wp-image-71736 size-full">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents.jpg.webp 485w, https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents-300x220.jpg.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20485%20355&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 485px) 100vw, 485px" />
<img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20485%20355&#039;%3E%3C/svg%3E" alt="" width="485" height="355" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents.jpg 485w, https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents-300x220.jpg 300w" data-lazy-sizes="(max-width: 485px) 100vw, 485px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents.jpg" />
</picture>
<noscript><picture decoding="async" class="wp-image-71736 size-full">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents.jpg.webp 485w, https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents-300x220.jpg.webp 300w" sizes="(max-width: 485px) 100vw, 485px"/>
<img decoding="async" src="https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents.jpg" alt="" width="485" height="355" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents.jpg 485w, https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents-300x220.jpg 300w" sizes="(max-width: 485px) 100vw, 485px"/>
</picture>
</noscript><figcaption id="caption-attachment-71736" class="wp-caption-text">I ministeri dell&#8217;Interno e della Famiglia e Natalità hannodeciso di lasciare in vigore il decreto Salvini del 2019 sulla dicitura da apporre nella carta d&#8217;identità dei minori</figcaption></figure>
<p>&#8220;Per evitare un documento falso ai loro figli e figlie le famiglie arcobaleno devono passare da un tribunale <strong>investendo migliaia di euro</strong>. Sembra di commentare un film distopico ma purtroppo è la realtà&#8221;, prosegue il presidente di Gaynet. &#8220;La maggioranza rimane incollata a un <strong>familismo grottesco e fuori dal mondo</strong>, visto che in Italia, secondo l&#8217;Istat, le persone che vivono da sole superano le coppie con bambini. Prima di stracciarsi le vesti per l&#8217;inverno demografico &#8211; conclude Coco &#8211; Roccella e Meloni riconoscano subito gli stessi diritti a tutti i bambini e le bambine e le stesse responsabilità a chi vuole essere genitore&#8221;. Sulla decisione è intervenuta su Open anche <a href="https://luce.lanazione.it/attualita/arcigay-natascia-maesi-prima-danna-presidente/"><strong>Natascia Maesi</strong></a>, presidente di Arcigay, spiegando che anche procedere con il ricorso è difficile: &#8220;È un percorso complicato. Soprattutto, sono ricorsi molto dispendiosi, non tutti possono permetterselo. Il rischio è che il riconoscimento diventi <strong>un privilegio per poche famiglie benestanti</strong> &#8211; evidenzia -. Ma tutte queste famiglie esistono e bisogna farci i conti, proprio per tutelare in primo luogo i minori. Non è il Dna quello che stabilisce chi è un genitore, ma è la responsabilità di crescere e amare i propri figli&#8221;.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CmrrGjkqAKI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CmrrGjkqAKI/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener nofollow">Un post condiviso da Monica Cirinnà (@monicacirinna)</a></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<p>L&#8217;ex senatrice dem <a href="https://luce.lanazione.it/politica/cirinna-fermare-lodio-contro-omo-trans-e-bisexual-lo-stato-dica-che-sta-dalla-parte-delle-vittime-non-degli-aggressori/"><strong>Monica Cirinnà</strong></a>, che nel 2016 fu la prima firmataria e promotrice della <strong>legge sulle <a href="https://luce.lanazione.it/attualita/coppia-gay-messa-matrimonio/">unioni civili</a></strong> e negli anni si è spesa anche nella battaglia per  la <a href="https://luce.lanazione.it/politica/stepchild-adoption-a-che-punto-siamo-in-italia-le-discriminazioni-vissute-dai-bambini-delle-famiglie-arcobaleno/"><strong>stepchild adoption</strong></a>, affida ai social un lungo sfogo contro la decisione dei due ministri di lasciare la dicitura &#8220;madre&#8221; e &#8220;padre&#8221; anche per le coppie omogenitoriali. &#8220;Nel frattempo centinaia di bambini e bambine avranno carte di identità in cui c&#8217;è scritto il falso. E non solo perché Luisa non può essere definita &#8216;padre&#8217; e Mario non può essere definito &#8216;madre&#8217;. Ma anche perché esistono moltissime situazioni nelle quali è semplicemente impossibile indicare contemporaneamente la presenza di un padre e di una madre &#8211; si legge in un passaggio del post &#8211; penso ad esempio al <strong>minore orfano adottato</strong> da un nonno o da una zia, persone che &#8211; come abbiamo ripetuto per decenni &#8211; &#8216;fanno le veci&#8217; dei &#8216;genitori&#8217;. E che oggi vengono <strong>stritolate dall’ideologia</strong>. Davvero, basterebbero la logica e il buon senso, lo ricordò anche il Garante per la privacy nel suo parere sul decreto Salvini &#8211; aggiunge riferendosi al testo del del 31 gennaio 2019 -. Ma la propaganda della destra, e ora di questo governo, non guarda in faccia nessuno: neanche i bambini a cui dicono di tenere tanto. Bugia: <strong>a voi delle bambine e dei bambini non interessa proprio niente</strong>&#8220;.</p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://luce.lanazione.it/politica/carta-identita-minore-madre-padre/" data-title="Nella carta d&#8217;identità rimane la dicitura madre e padre. Cirinnà: &#8220;Famiglie stritolate dall&#8217;ideologia&#8221;" data-id="71721" data-prev="https://luce.lanazione.it/attualita/io-sono-joy-tratta-immigrate-schiave-casa-ruth/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_block" id="block-10">
<div id='div-gpt-ad-1652955045776-0' style='min-width: 300px; min-height: 250px;'></div>
<div id='div-gpt-ad-1652955437141-0' style='min-width: 300px; min-height: 250px;'></div></div><div class="widget widget_media_image" id="media_image-2"><a href="https://luce.lanazione.it/evento2022/"><picture class="image wp-image-69065  attachment-medium size-medium" decoding="async" style="max-width: 100%; height: auto;">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-300x250.png.webp 300w, https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-768x640.png.webp 768w, https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-750x625.png.webp 750w, https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1.png.webp 1000w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 300px) 100vw, 300px" />
<img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" alt="" decoding="async" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-300x250.png 300w, https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-768x640.png 768w, https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-750x625.png 750w, https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1.png 1000w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-300x250.png" />
</picture>
<noscript><picture class="image wp-image-69065  attachment-medium size-medium" decoding="async" style="max-width: 100%; height: auto;">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-300x250.png.webp 300w, https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-768x640.png.webp 768w, https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-750x625.png.webp 750w, https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1.png.webp 1000w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="250" src="https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-300x250.png" alt="" decoding="async" srcset="https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-300x250.png 300w, https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-768x640.png 768w, https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1-750x625.png 750w, https://luce.lanazione.it/wp-content/uploads/2022/11/luce_dreamtime-300x250-diretta-1.png 1000w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</noscript></a></div><div class="widget widget_jnews_module_block_27" id="jnews_module_block_27-2"><div class="jeg_postblock_27 jeg_postblock_blog_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_71721_0_63ac29c7b12d6  normal " data-unique="jnews_module_71721_0_63ac29c7b12d6">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Potrebbe interessarti anche</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_4 format-standard">
<div class="jeg_thumb">
<a href="https://luce.lanazione.it/politica/parchi-giochi-inclusivi-disabilita/"><div class="thumbnail-container  size-715 "><picture class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" decoding="async">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-350x250.jpg.webp 350w, https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-120x86.jpg.webp 120w, https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-750x536.jpg.webp 750w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 350px) 100vw, 350px" />
<img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" alt="Un gruppo di bambini al parco giochi" decoding="async" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-350x250.jpg 350w, https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-120x86.jpg 120w, https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-350x250.jpg" />
</picture>
<noscript><picture class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" decoding="async">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-350x250.jpg.webp 350w, https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-120x86.jpg.webp 120w, https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-750x536.jpg.webp 750w" sizes="(max-width: 350px) 100vw, 350px"/>
<img width="350" height="250" src="https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-350x250.jpg" alt="Un gruppo di bambini al parco giochi" decoding="async" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-350x250.jpg 350w, https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-120x86.jpg 120w, https://luce.lanazione.it/wp-content/uploads/2022/12/iStock-864607662-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px"/>
</picture>
</noscript></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span><a href="https://luce.lanazione.it/politica/">Politica</a></span>
</div>
<h3 class="jeg_post_title"><a href="https://luce.lanazione.it/politica/parchi-giochi-inclusivi-disabilita/">Parchi giochi inclusivi dove i bambini con disabilità possono divertirsi davvero insieme agli altri</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 Dicembre 2022</div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_4 format-standard">
<div class="jeg_thumb">
<a href="https://luce.lanazione.it/attualita/gruppo-fs-italiane-disabilita-stazioni-convogli-accessibili-inclusivi/"><div class="thumbnail-container  size-715 "><picture class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" decoding="async">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-350x250.jpg.webp 350w, https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-120x86.jpg.webp 120w, https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-750x536.jpg.webp 750w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 350px) 100vw, 350px" />
<img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" alt="La Sala Blu di Cagliari, punto nevralgico per l&#039;accoglienza dei passeggeri del Gruppo FS Italiane" decoding="async" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-350x250.jpg 350w, https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-120x86.jpg 120w, https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-350x250.jpg" />
</picture>
<noscript><picture class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" decoding="async">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-350x250.jpg.webp 350w, https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-120x86.jpg.webp 120w, https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-750x536.jpg.webp 750w" sizes="(max-width: 350px) 100vw, 350px"/>
<img width="350" height="250" src="https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-350x250.jpg" alt="La Sala Blu di Cagliari, punto nevralgico per l&#039;accoglienza dei passeggeri del Gruppo FS Italiane" decoding="async" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-350x250.jpg 350w, https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-120x86.jpg 120w, https://luce.lanazione.it/wp-content/uploads/2022/12/Sala-blu_Cagliari-esterna-3-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px"/>
</picture>
</noscript></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span><a href="https://luce.lanazione.it/attualita/">Attualità</a></span>
</div>
<h3 class="jeg_post_title"><a href="https://luce.lanazione.it/attualita/gruppo-fs-italiane-disabilita-stazioni-convogli-accessibili-inclusivi/">Gruppo FS Italiane, stazioni e convogli sempre più accessibili e inclusivi</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 Dicembre 2022</div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_4 format-standard">
<div class="jeg_thumb">
<a href="https://luce.lanazione.it/attualita/washington-il-presidente-biden-e-la-first-lady-leggono-le-fiabe-in-un-ospedale-pediatrico/"><div class="thumbnail-container  size-715 "><picture class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" decoding="async">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-350x250.jpg.webp 350w, https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-120x86.jpg.webp 120w, https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-750x536.jpg.webp 750w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 350px) 100vw, 350px" />
<img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" alt="Joe e Jill Biden in un ospedale pediatrico di Washington" decoding="async" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-350x250.jpg 350w, https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-120x86.jpg 120w, https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-350x250.jpg" />
</picture>
<noscript><picture class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" decoding="async">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-350x250.jpg.webp 350w, https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-120x86.jpg.webp 120w, https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-750x536.jpg.webp 750w" sizes="(max-width: 350px) 100vw, 350px"/>
<img width="350" height="250" src="https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-350x250.jpg" alt="Joe e Jill Biden in un ospedale pediatrico di Washington" decoding="async" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-350x250.jpg 350w, https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-120x86.jpg 120w, https://luce.lanazione.it/wp-content/uploads/2022/12/Joe-e-Jill-Biden-in-un-ospedale-pediatrico-di-Washington-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px"/>
</picture>
</noscript></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span><a href="https://luce.lanazione.it/attualita/">Attualità</a></span>
</div>
<h3 class="jeg_post_title"><a href="https://luce.lanazione.it/attualita/washington-il-presidente-biden-e-la-first-lady-leggono-le-fiabe-in-un-ospedale-pediatrico/">Washington, il presidente Biden e la First Lady leggono le fiabe in un ospedale pediatrico</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 Dicembre 2022</div>
</div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script type="rocketlazyloadscript">var jnews_module_71721_0_63ac29c7b12d6 = {"header_icon":"","first_title":"Potrebbe interessarti anche","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":"0","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_27"};</script>
</div></div><div class="widget widget_jnews_instagram" id="jnews_instagram-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_71721_0_63ac29c7b36fd">
<h3 class="jeg_block_title"><span>Instagram</span></h3>
</div><div class='jeg_instagram_widget jeg_grid_thumb_widget clearfix'>
<ul class='instagram-pics col2 normal'>
<li class='first'>
<a href='https://www.instagram.com/p/CmqzzTbsAgo/' target='_blank'>
<div class='thumbnail-container size-1000'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='“Mi sono resa conto di essere cresciuta con il senso colpa verso molte persone, soprattutto i genitori. Ho trovato una lettera che ho scritto a 10 anni ai miei genitori dalla vacanza, dicevo loro che avere un figlio in meno in casa sarebbe stato meglio”.

Sibling è la parola usata in tutto il mondo per definire i fratelli e le sorelle di persone con disabilità. Una vita speciale, la loro, a volte molto complessa, soprattutto nell’infanzia: le famiglie ruotano intorno al figlio più fragile, e loro finiscono spesso in secondo piano. Facile capirlo da grandi, più difficile quando si è bambini. Il rischio è quello di crescere non solo con il senso di colpa per essere ‘normodotati’, ma anche con la preoccupazione costante di doversi prendere cura del fratello o della sorella disabile, soprattutto nel futuro.

Margherita Tercon è una di loro e ha fatto un lungo cammino prima di ritrovare il suo nome, la sua identità autonoma e distinta da quella di “sorella di Damiano”, autistico dalla nascita. Ha 32 anni, abita a Rimini e ha scoperto la comunità dei siblings per caso. Per la prima volta è diventata lei la protagonista, la persona da ascoltare e aiutare, e le si è aperto un mondo. Oggi è uno dei punti di riferimento dei fratelli e delle sorelle sibling. Ne parla sui suoi profili social e in un anno ha ricevuto centinaia di messaggi e richieste di ascolto.

“Ho sempre avuto la sensazione di dover essere efficiente, più brava possibile, di dover trovare in fretta un lavoro con un buon guadagno, perché un giorno mi sarei dovuta occupare anche di lui. Molti sibling sentono che la loro identità è legata a doppio filo con quella del fratello o sorella, cosa che può limitare molto la propria realizzazione personale”.

“Io sono stata fortunata, ho potuto studiare in altre città, anche all’estero, sono potuta diventare Margherita, e non solo ‘la sorella di Damiano’. E così quando sono tornata, ho potuto scegliere di stare con lui e non sentirlo come un obbligo o come la risposta ai miei sensi di colpa. Ora stiamo molto insieme, ho smesso di guardarlo come quello che non può fare le cose, e siamo felici entrambi”.

#lucenews #sibilign #margheritatercon #iterconauti' title='“Mi sono resa conto di essere cresciuta con il senso colpa verso molte persone, soprattutto i genitori. Ho trovato una lettera che ho scritto a 10 anni ai miei genitori dalla vacanza, dicevo loro che avere un figlio in meno in casa sarebbe stato meglio”.

Sibling è la parola usata in tutto il mondo per definire i fratelli e le sorelle di persone con disabilità. Una vita speciale, la loro, a volte molto complessa, soprattutto nell’infanzia: le famiglie ruotano intorno al figlio più fragile, e loro finiscono spesso in secondo piano. Facile capirlo da grandi, più difficile quando si è bambini. Il rischio è quello di crescere non solo con il senso di colpa per essere ‘normodotati’, ma anche con la preoccupazione costante di doversi prendere cura del fratello o della sorella disabile, soprattutto nel futuro.

Margherita Tercon è una di loro e ha fatto un lungo cammino prima di ritrovare il suo nome, la sua identità autonoma e distinta da quella di “sorella di Damiano”, autistico dalla nascita. Ha 32 anni, abita a Rimini e ha scoperto la comunità dei siblings per caso. Per la prima volta è diventata lei la protagonista, la persona da ascoltare e aiutare, e le si è aperto un mondo. Oggi è uno dei punti di riferimento dei fratelli e delle sorelle sibling. Ne parla sui suoi profili social e in un anno ha ricevuto centinaia di messaggi e richieste di ascolto.

“Ho sempre avuto la sensazione di dover essere efficiente, più brava possibile, di dover trovare in fretta un lavoro con un buon guadagno, perché un giorno mi sarei dovuta occupare anche di lui. Molti sibling sentono che la loro identità è legata a doppio filo con quella del fratello o sorella, cosa che può limitare molto la propria realizzazione personale”.

“Io sono stata fortunata, ho potuto studiare in altre città, anche all’estero, sono potuta diventare Margherita, e non solo ‘la sorella di Damiano’. E così quando sono tornata, ho potuto scegliere di stare con lui e non sentirlo come un obbligo o come la risposta ai miei sensi di colpa. Ora stiamo molto insieme, ho smesso di guardarlo come quello che non può fare le cose, e siamo felici entrambi”.

#lucenews #sibilign #margheritatercon #iterconauti' data-lazy-src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/322008272_540580068116580_8739719619522149374_n.jpg?_nc_cat=103&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=yJ-wytY5fykAX9Hzs0V&_nc_ht=scontent-frt3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfDTuvpZGvlfx6tcSukHFHnKwrQt-RUETXPR2DRpO1-GQA&oe=63AF4F76"><noscript><img src='https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/322008272_540580068116580_8739719619522149374_n.jpg?_nc_cat=103&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=yJ-wytY5fykAX9Hzs0V&_nc_ht=scontent-frt3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfDTuvpZGvlfx6tcSukHFHnKwrQt-RUETXPR2DRpO1-GQA&oe=63AF4F76' alt='“Mi sono resa conto di essere cresciuta con il senso colpa verso molte persone, soprattutto i genitori. Ho trovato una lettera che ho scritto a 10 anni ai miei genitori dalla vacanza, dicevo loro che avere un figlio in meno in casa sarebbe stato meglio”.

Sibling è la parola usata in tutto il mondo per definire i fratelli e le sorelle di persone con disabilità. Una vita speciale, la loro, a volte molto complessa, soprattutto nell’infanzia: le famiglie ruotano intorno al figlio più fragile, e loro finiscono spesso in secondo piano. Facile capirlo da grandi, più difficile quando si è bambini. Il rischio è quello di crescere non solo con il senso di colpa per essere ‘normodotati’, ma anche con la preoccupazione costante di doversi prendere cura del fratello o della sorella disabile, soprattutto nel futuro.

Margherita Tercon è una di loro e ha fatto un lungo cammino prima di ritrovare il suo nome, la sua identità autonoma e distinta da quella di “sorella di Damiano”, autistico dalla nascita. Ha 32 anni, abita a Rimini e ha scoperto la comunità dei siblings per caso. Per la prima volta è diventata lei la protagonista, la persona da ascoltare e aiutare, e le si è aperto un mondo. Oggi è uno dei punti di riferimento dei fratelli e delle sorelle sibling. Ne parla sui suoi profili social e in un anno ha ricevuto centinaia di messaggi e richieste di ascolto.

“Ho sempre avuto la sensazione di dover essere efficiente, più brava possibile, di dover trovare in fretta un lavoro con un buon guadagno, perché un giorno mi sarei dovuta occupare anche di lui. Molti sibling sentono che la loro identità è legata a doppio filo con quella del fratello o sorella, cosa che può limitare molto la propria realizzazione personale”.

“Io sono stata fortunata, ho potuto studiare in altre città, anche all’estero, sono potuta diventare Margherita, e non solo ‘la sorella di Damiano’. E così quando sono tornata, ho potuto scegliere di stare con lui e non sentirlo come un obbligo o come la risposta ai miei sensi di colpa. Ora stiamo molto insieme, ho smesso di guardarlo come quello che non può fare le cose, e siamo felici entrambi”.

#lucenews #sibilign #margheritatercon #iterconauti' title='“Mi sono resa conto di essere cresciuta con il senso colpa verso molte persone, soprattutto i genitori. Ho trovato una lettera che ho scritto a 10 anni ai miei genitori dalla vacanza, dicevo loro che avere un figlio in meno in casa sarebbe stato meglio”.

Sibling è la parola usata in tutto il mondo per definire i fratelli e le sorelle di persone con disabilità. Una vita speciale, la loro, a volte molto complessa, soprattutto nell’infanzia: le famiglie ruotano intorno al figlio più fragile, e loro finiscono spesso in secondo piano. Facile capirlo da grandi, più difficile quando si è bambini. Il rischio è quello di crescere non solo con il senso di colpa per essere ‘normodotati’, ma anche con la preoccupazione costante di doversi prendere cura del fratello o della sorella disabile, soprattutto nel futuro.

Margherita Tercon è una di loro e ha fatto un lungo cammino prima di ritrovare il suo nome, la sua identità autonoma e distinta da quella di “sorella di Damiano”, autistico dalla nascita. Ha 32 anni, abita a Rimini e ha scoperto la comunità dei siblings per caso. Per la prima volta è diventata lei la protagonista, la persona da ascoltare e aiutare, e le si è aperto un mondo. Oggi è uno dei punti di riferimento dei fratelli e delle sorelle sibling. Ne parla sui suoi profili social e in un anno ha ricevuto centinaia di messaggi e richieste di ascolto.

“Ho sempre avuto la sensazione di dover essere efficiente, più brava possibile, di dover trovare in fretta un lavoro con un buon guadagno, perché un giorno mi sarei dovuta occupare anche di lui. Molti sibling sentono che la loro identità è legata a doppio filo con quella del fratello o sorella, cosa che può limitare molto la propria realizzazione personale”.

“Io sono stata fortunata, ho potuto studiare in altre città, anche all’estero, sono potuta diventare Margherita, e non solo ‘la sorella di Damiano’. E così quando sono tornata, ho potuto scegliere di stare con lui e non sentirlo come un obbligo o come la risposta ai miei sensi di colpa. Ora stiamo molto insieme, ho smesso di guardarlo come quello che non può fare le cose, e siamo felici entrambi”.

#lucenews #sibilign #margheritatercon #iterconauti'></noscript></div>
</a>
</li><li class='last'>
<a href='https://www.instagram.com/p/CmqpKBSMFM_/' target='_blank'>
<div class='thumbnail-container size-1000'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Giunto alla sua quindicesima edizione, l’Environmental Photographer Of The Year mette in mostra la fotografia ambientale ispiratrice, ma fornisce anche una piattaforma internazionale per sensibilizzare sui problemi che mettono a rischio il nostro pianeta. Il concorso del 2022 ha visto la partecipazione di oltre 115 territori in tutto il mondo e di fotografi dilettanti e professionisti di tutte le età, dai sette ai 90 anni.

Il vincitore del primo premio di quest’anno è Mehdi Mohebi Pour, per la sua tristissima immagine intitolata The Bitter Death of Birds. Lo scatto ritrae solo tre delle migliaia di uccelli morti nella laguna di Miankaleh in Iran a causa della contaminazione e della mancanza d’acqua. Ma mostra anche gli sforzi degli operatori ambientali per raccogliere i corpi per prevenire la diffusione della malattia. Questa immagine è stata scelta come vincitrice per la sua “rappresentazione surreale della natura circolare della vita tra uomo e fauna selvatica; così come la sua potente combinazione di trasmettere i reali problemi ambientali che interessano il nostro pianeta, utilizzando colori audaci e contrastanti per creare una foto visivamente accattivante”, spiega la giuria.

“Voglio che le persone di tutto il mondo sappiano di questo triste evento della morte degli uccelli perché, se non riconsideriamo il nostro stile di vita e non ci prendiamo cura del pianeta, è ciò che accadrà presto in altri Paesi”, leparole di Mohebi Pour I funzionari della Repubblica islamica avevano precedentemente affermato che il botulismo era la causa della morte degli uccelli, ma gli ambientalisti e gli esperti di animali hanno rifiutato la spiegazione e criticato i funzionari del governo per la loro mancanza di trasparenza e per aver fatto tali affermazioni.

Impossibile avere ulteriori notizie in merito: dal settembre scorso la Repubblica islamica dell’Iran è scossa da proteste e scioperi scatenati dalla morte di Mahsa (Jina) Amini, 
Già a partire del 2020 scattò l’allarme in Iran per la moria di volatili, avvenuta senza alcuna spiegazione.

#lucenews #lucelanazione #environmentalphotographeroftheyear #iran' title='Giunto alla sua quindicesima edizione, l’Environmental Photographer Of The Year mette in mostra la fotografia ambientale ispiratrice, ma fornisce anche una piattaforma internazionale per sensibilizzare sui problemi che mettono a rischio il nostro pianeta. Il concorso del 2022 ha visto la partecipazione di oltre 115 territori in tutto il mondo e di fotografi dilettanti e professionisti di tutte le età, dai sette ai 90 anni.

Il vincitore del primo premio di quest’anno è Mehdi Mohebi Pour, per la sua tristissima immagine intitolata The Bitter Death of Birds. Lo scatto ritrae solo tre delle migliaia di uccelli morti nella laguna di Miankaleh in Iran a causa della contaminazione e della mancanza d’acqua. Ma mostra anche gli sforzi degli operatori ambientali per raccogliere i corpi per prevenire la diffusione della malattia. Questa immagine è stata scelta come vincitrice per la sua “rappresentazione surreale della natura circolare della vita tra uomo e fauna selvatica; così come la sua potente combinazione di trasmettere i reali problemi ambientali che interessano il nostro pianeta, utilizzando colori audaci e contrastanti per creare una foto visivamente accattivante”, spiega la giuria.

“Voglio che le persone di tutto il mondo sappiano di questo triste evento della morte degli uccelli perché, se non riconsideriamo il nostro stile di vita e non ci prendiamo cura del pianeta, è ciò che accadrà presto in altri Paesi”, leparole di Mohebi Pour I funzionari della Repubblica islamica avevano precedentemente affermato che il botulismo era la causa della morte degli uccelli, ma gli ambientalisti e gli esperti di animali hanno rifiutato la spiegazione e criticato i funzionari del governo per la loro mancanza di trasparenza e per aver fatto tali affermazioni.

Impossibile avere ulteriori notizie in merito: dal settembre scorso la Repubblica islamica dell’Iran è scossa da proteste e scioperi scatenati dalla morte di Mahsa (Jina) Amini, 
Già a partire del 2020 scattò l’allarme in Iran per la moria di volatili, avvenuta senza alcuna spiegazione.

#lucenews #lucelanazione #environmentalphotographeroftheyear #iran' data-lazy-src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/322404550_1169365997282099_5921961799375227022_n.jpg?_nc_cat=1&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=EEUTlAdW0PMAX9L2m7V&_nc_oc=AQk31Qmfic3k1FieAqGgWPvrd7lrJSpFyB3rhpgaBhPppx0WqCbqlHEwjdIXon4j2yQ&_nc_ht=scontent-frx5-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfAog9dqH9JRSZi5ZGyo1PB_SJK3wwjEP7mew_dPsupPVA&oe=63AF8F72"><noscript><img src='https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/322404550_1169365997282099_5921961799375227022_n.jpg?_nc_cat=1&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=EEUTlAdW0PMAX9L2m7V&_nc_oc=AQk31Qmfic3k1FieAqGgWPvrd7lrJSpFyB3rhpgaBhPppx0WqCbqlHEwjdIXon4j2yQ&_nc_ht=scontent-frx5-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfAog9dqH9JRSZi5ZGyo1PB_SJK3wwjEP7mew_dPsupPVA&oe=63AF8F72' alt='Giunto alla sua quindicesima edizione, l’Environmental Photographer Of The Year mette in mostra la fotografia ambientale ispiratrice, ma fornisce anche una piattaforma internazionale per sensibilizzare sui problemi che mettono a rischio il nostro pianeta. Il concorso del 2022 ha visto la partecipazione di oltre 115 territori in tutto il mondo e di fotografi dilettanti e professionisti di tutte le età, dai sette ai 90 anni.

Il vincitore del primo premio di quest’anno è Mehdi Mohebi Pour, per la sua tristissima immagine intitolata The Bitter Death of Birds. Lo scatto ritrae solo tre delle migliaia di uccelli morti nella laguna di Miankaleh in Iran a causa della contaminazione e della mancanza d’acqua. Ma mostra anche gli sforzi degli operatori ambientali per raccogliere i corpi per prevenire la diffusione della malattia. Questa immagine è stata scelta come vincitrice per la sua “rappresentazione surreale della natura circolare della vita tra uomo e fauna selvatica; così come la sua potente combinazione di trasmettere i reali problemi ambientali che interessano il nostro pianeta, utilizzando colori audaci e contrastanti per creare una foto visivamente accattivante”, spiega la giuria.

“Voglio che le persone di tutto il mondo sappiano di questo triste evento della morte degli uccelli perché, se non riconsideriamo il nostro stile di vita e non ci prendiamo cura del pianeta, è ciò che accadrà presto in altri Paesi”, leparole di Mohebi Pour I funzionari della Repubblica islamica avevano precedentemente affermato che il botulismo era la causa della morte degli uccelli, ma gli ambientalisti e gli esperti di animali hanno rifiutato la spiegazione e criticato i funzionari del governo per la loro mancanza di trasparenza e per aver fatto tali affermazioni.

Impossibile avere ulteriori notizie in merito: dal settembre scorso la Repubblica islamica dell’Iran è scossa da proteste e scioperi scatenati dalla morte di Mahsa (Jina) Amini, 
Già a partire del 2020 scattò l’allarme in Iran per la moria di volatili, avvenuta senza alcuna spiegazione.

#lucenews #lucelanazione #environmentalphotographeroftheyear #iran' title='Giunto alla sua quindicesima edizione, l’Environmental Photographer Of The Year mette in mostra la fotografia ambientale ispiratrice, ma fornisce anche una piattaforma internazionale per sensibilizzare sui problemi che mettono a rischio il nostro pianeta. Il concorso del 2022 ha visto la partecipazione di oltre 115 territori in tutto il mondo e di fotografi dilettanti e professionisti di tutte le età, dai sette ai 90 anni.

Il vincitore del primo premio di quest’anno è Mehdi Mohebi Pour, per la sua tristissima immagine intitolata The Bitter Death of Birds. Lo scatto ritrae solo tre delle migliaia di uccelli morti nella laguna di Miankaleh in Iran a causa della contaminazione e della mancanza d’acqua. Ma mostra anche gli sforzi degli operatori ambientali per raccogliere i corpi per prevenire la diffusione della malattia. Questa immagine è stata scelta come vincitrice per la sua “rappresentazione surreale della natura circolare della vita tra uomo e fauna selvatica; così come la sua potente combinazione di trasmettere i reali problemi ambientali che interessano il nostro pianeta, utilizzando colori audaci e contrastanti per creare una foto visivamente accattivante”, spiega la giuria.

“Voglio che le persone di tutto il mondo sappiano di questo triste evento della morte degli uccelli perché, se non riconsideriamo il nostro stile di vita e non ci prendiamo cura del pianeta, è ciò che accadrà presto in altri Paesi”, leparole di Mohebi Pour I funzionari della Repubblica islamica avevano precedentemente affermato che il botulismo era la causa della morte degli uccelli, ma gli ambientalisti e gli esperti di animali hanno rifiutato la spiegazione e criticato i funzionari del governo per la loro mancanza di trasparenza e per aver fatto tali affermazioni.

Impossibile avere ulteriori notizie in merito: dal settembre scorso la Repubblica islamica dell’Iran è scossa da proteste e scioperi scatenati dalla morte di Mahsa (Jina) Amini, 
Già a partire del 2020 scattò l’allarme in Iran per la moria di volatili, avvenuta senza alcuna spiegazione.

#lucenews #lucelanazione #environmentalphotographeroftheyear #iran'></noscript></div>
</a>
</li><li class='first'>
<a href='https://www.instagram.com/p/CmmTntrsrcy/' target='_blank'>
<div class='thumbnail-container size-1000'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='“Quando suoniamo ad esempio una canzone che ascoltavano quarant’anni fa, loro prendono vita, ricordano le parole e ritrovano la voce per cantarle”, Utilizzare il potere della musica per alleviare la depressione e l’ansia delle persone affette da demenza. 

È il nobile proposito di un nuovo coro britannico, il Gloucester Dementia Choir, che è stato lanciato sabato scorso con una speciale sessione natalizia, in cui a donne e uomini con questa patologia è stato offerto un ambiente sicuro per socializzare, cantare e celebrare la musica. Insieme, nonostante la malattia renda spesso queste persone molto sole, chiuse in se stesse, bloccate in un passato fatto di ricordi. 

Jacqueline Fitall, tra le pazienti, ha raccontato che la prima seduta è stata “deliziosa”. “A volte dimentico le cose, ma adoro cantare. Ci sono persone molto simpatiche e mi sono divertita molto, è stata una bella esperienza”, ha aggiunto.

Il coro è stato creato dall’Accademia di musica del Gloucestershire, la quale ha dichiarato di voler sviluppare il lavoro che già svolge nelle case di cura della contea, con anziani e malati. Jenny Harrison e Becky Chevis, tra le fondatrici, hanno spiegato alla BBC di aver deciso di lanciare l’iniziativa dopo aver riscontrato una mancanza nell’utilizzo di risorse musicali come terapia per questo tipo di malati. “La musica evoca molte emozioni e permette alle persone affette da demenza di ricordare”, ha spiegato la signora Harrison. 

Il coro non incoraggia solo queste persone a partecipare, ma anche le loro famiglie e gli assistenti delle case di cura e delle Rsa. Visto il successo dell’esibizione iniziale, che Becky Chevis ha detto di aver trovato “commovente”, a partire dal 13 gennaio il coro inizierà a offrire sessioni ogni due settimane. “Oggi c’è stato qualcuno che ha cantato un assolo sul posto e mi ha quasi fatto piangere”, ha raccontato la donna. “Ci sono delle ricerche sorprendenti che riguardano la correlazione tra musica e demenza: sappiamo che la prima può aiutare ad alleviare la depressione e l’ansia di coloro che vivono con questa patologia”.

#lucenews #coromusicale #musicoterapia #demenza' title='“Quando suoniamo ad esempio una canzone che ascoltavano quarant’anni fa, loro prendono vita, ricordano le parole e ritrovano la voce per cantarle”, Utilizzare il potere della musica per alleviare la depressione e l’ansia delle persone affette da demenza. 

È il nobile proposito di un nuovo coro britannico, il Gloucester Dementia Choir, che è stato lanciato sabato scorso con una speciale sessione natalizia, in cui a donne e uomini con questa patologia è stato offerto un ambiente sicuro per socializzare, cantare e celebrare la musica. Insieme, nonostante la malattia renda spesso queste persone molto sole, chiuse in se stesse, bloccate in un passato fatto di ricordi. 

Jacqueline Fitall, tra le pazienti, ha raccontato che la prima seduta è stata “deliziosa”. “A volte dimentico le cose, ma adoro cantare. Ci sono persone molto simpatiche e mi sono divertita molto, è stata una bella esperienza”, ha aggiunto.

Il coro è stato creato dall’Accademia di musica del Gloucestershire, la quale ha dichiarato di voler sviluppare il lavoro che già svolge nelle case di cura della contea, con anziani e malati. Jenny Harrison e Becky Chevis, tra le fondatrici, hanno spiegato alla BBC di aver deciso di lanciare l’iniziativa dopo aver riscontrato una mancanza nell’utilizzo di risorse musicali come terapia per questo tipo di malati. “La musica evoca molte emozioni e permette alle persone affette da demenza di ricordare”, ha spiegato la signora Harrison. 

Il coro non incoraggia solo queste persone a partecipare, ma anche le loro famiglie e gli assistenti delle case di cura e delle Rsa. Visto il successo dell’esibizione iniziale, che Becky Chevis ha detto di aver trovato “commovente”, a partire dal 13 gennaio il coro inizierà a offrire sessioni ogni due settimane. “Oggi c’è stato qualcuno che ha cantato un assolo sul posto e mi ha quasi fatto piangere”, ha raccontato la donna. “Ci sono delle ricerche sorprendenti che riguardano la correlazione tra musica e demenza: sappiamo che la prima può aiutare ad alleviare la depressione e l’ansia di coloro che vivono con questa patologia”.

#lucenews #coromusicale #musicoterapia #demenza' data-lazy-src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/321559718_1319493782209459_8971795723032386199_n.jpg?_nc_cat=108&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=7VIGX82MtcUAX-1wYb3&_nc_ht=scontent-frt3-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfDR2aZ1vDL0eKAqv6R8qNP_y2lGYqC5qMP9OHrYgJ19jg&oe=63AF9F85"><noscript><img src='https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/321559718_1319493782209459_8971795723032386199_n.jpg?_nc_cat=108&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=7VIGX82MtcUAX-1wYb3&_nc_ht=scontent-frt3-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfDR2aZ1vDL0eKAqv6R8qNP_y2lGYqC5qMP9OHrYgJ19jg&oe=63AF9F85' alt='“Quando suoniamo ad esempio una canzone che ascoltavano quarant’anni fa, loro prendono vita, ricordano le parole e ritrovano la voce per cantarle”, Utilizzare il potere della musica per alleviare la depressione e l’ansia delle persone affette da demenza. 

È il nobile proposito di un nuovo coro britannico, il Gloucester Dementia Choir, che è stato lanciato sabato scorso con una speciale sessione natalizia, in cui a donne e uomini con questa patologia è stato offerto un ambiente sicuro per socializzare, cantare e celebrare la musica. Insieme, nonostante la malattia renda spesso queste persone molto sole, chiuse in se stesse, bloccate in un passato fatto di ricordi. 

Jacqueline Fitall, tra le pazienti, ha raccontato che la prima seduta è stata “deliziosa”. “A volte dimentico le cose, ma adoro cantare. Ci sono persone molto simpatiche e mi sono divertita molto, è stata una bella esperienza”, ha aggiunto.

Il coro è stato creato dall’Accademia di musica del Gloucestershire, la quale ha dichiarato di voler sviluppare il lavoro che già svolge nelle case di cura della contea, con anziani e malati. Jenny Harrison e Becky Chevis, tra le fondatrici, hanno spiegato alla BBC di aver deciso di lanciare l’iniziativa dopo aver riscontrato una mancanza nell’utilizzo di risorse musicali come terapia per questo tipo di malati. “La musica evoca molte emozioni e permette alle persone affette da demenza di ricordare”, ha spiegato la signora Harrison. 

Il coro non incoraggia solo queste persone a partecipare, ma anche le loro famiglie e gli assistenti delle case di cura e delle Rsa. Visto il successo dell’esibizione iniziale, che Becky Chevis ha detto di aver trovato “commovente”, a partire dal 13 gennaio il coro inizierà a offrire sessioni ogni due settimane. “Oggi c’è stato qualcuno che ha cantato un assolo sul posto e mi ha quasi fatto piangere”, ha raccontato la donna. “Ci sono delle ricerche sorprendenti che riguardano la correlazione tra musica e demenza: sappiamo che la prima può aiutare ad alleviare la depressione e l’ansia di coloro che vivono con questa patologia”.

#lucenews #coromusicale #musicoterapia #demenza' title='“Quando suoniamo ad esempio una canzone che ascoltavano quarant’anni fa, loro prendono vita, ricordano le parole e ritrovano la voce per cantarle”, Utilizzare il potere della musica per alleviare la depressione e l’ansia delle persone affette da demenza. 

È il nobile proposito di un nuovo coro britannico, il Gloucester Dementia Choir, che è stato lanciato sabato scorso con una speciale sessione natalizia, in cui a donne e uomini con questa patologia è stato offerto un ambiente sicuro per socializzare, cantare e celebrare la musica. Insieme, nonostante la malattia renda spesso queste persone molto sole, chiuse in se stesse, bloccate in un passato fatto di ricordi. 

Jacqueline Fitall, tra le pazienti, ha raccontato che la prima seduta è stata “deliziosa”. “A volte dimentico le cose, ma adoro cantare. Ci sono persone molto simpatiche e mi sono divertita molto, è stata una bella esperienza”, ha aggiunto.

Il coro è stato creato dall’Accademia di musica del Gloucestershire, la quale ha dichiarato di voler sviluppare il lavoro che già svolge nelle case di cura della contea, con anziani e malati. Jenny Harrison e Becky Chevis, tra le fondatrici, hanno spiegato alla BBC di aver deciso di lanciare l’iniziativa dopo aver riscontrato una mancanza nell’utilizzo di risorse musicali come terapia per questo tipo di malati. “La musica evoca molte emozioni e permette alle persone affette da demenza di ricordare”, ha spiegato la signora Harrison. 

Il coro non incoraggia solo queste persone a partecipare, ma anche le loro famiglie e gli assistenti delle case di cura e delle Rsa. Visto il successo dell’esibizione iniziale, che Becky Chevis ha detto di aver trovato “commovente”, a partire dal 13 gennaio il coro inizierà a offrire sessioni ogni due settimane. “Oggi c’è stato qualcuno che ha cantato un assolo sul posto e mi ha quasi fatto piangere”, ha raccontato la donna. “Ci sono delle ricerche sorprendenti che riguardano la correlazione tra musica e demenza: sappiamo che la prima può aiutare ad alleviare la depressione e l’ansia di coloro che vivono con questa patologia”.

#lucenews #coromusicale #musicoterapia #demenza'></noscript></div>
</a>
</li><li class='last'>
<a href='https://www.instagram.com/p/CmljemIsD3F/' target='_blank'>
<div class='thumbnail-container size-1000'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Un angelo con le braccia mozzate, una pecorella senza una zampa mentre a un pastore manca una mano. Sono solo alcune delle statuine del “presepe dei reietti” realizzato in occasione del Natale a Terni dall’Istituto di studi teologici e storico sociali, presso il Cenacolo San Marco e visitabile fino all’8 gennaio.

“È il presepe degli scarti, degli ultimi, degli esclusi, realizzato con quelle statuine rotte e ormai vecchie che sicuramente sarebbero finite in discarica” sono le parole rilasciate all’Ansa da Arnaldo Casali, direttore dell’Istess, nato nel 1975 come Scuola Teologica e dal 1984 centro culturale che si occupa di letteratura, storia, filosofia, teologia, arte, teatro, musica, cinema e comunicazione. “Il nostro presepe vuole avere una doppia valenza, sia sociale sia ambientale, perché è di recupero” aggiunge Casali.

Nella particolare natività c’è spazio anche per uno Spiderman un po’ malconcio, un drago - in omaggio alla città di Terni - che spunta da una grotta e da un secondo Gesù bambino orfano e abbandonato nella mangiatoia; “Spiderman ci sta sicuramente bene in questo presepe perché sappiamo che è il reietto dei supereroi proprio perché è un uomo qualsiasi, mentre il Bambinello abbandonato è in omaggio ai tanti bambini del mondo che vivono un' esistenza difficile” sottolinea il direttore dell’Istess. L’Istituto di studi teologici e storico sociali, accanto al presepe dei reietti, ha realizzato anche un significativo albero di Natale. “Assieme al presepe dei reietti abbiamo realizzato anche l’albero di recupero, che segue la stessa logica” aggiunge il direttore dell’Istess. “Le palline che lo addobbano sono quelle scartate dalle famiglie ternane. Il Natale è da sempre identificato come la festa del consumismo e spesso anche le tante iniziative di beneficenza non rappresentano che l’altra faccia di questo consumismo. Noi, invece vogliamo puntare sul recupero ed è per questo che abbiamo invitato tutti i ternani a portare i loro scarti, gli addobbi e le statuine che non usano più, e che sarebbero destinate alla spazzatura” conclude Casali. #lucenews #lucelanazione #presepedeireietti #cenacolosanmarco' title='Un angelo con le braccia mozzate, una pecorella senza una zampa mentre a un pastore manca una mano. Sono solo alcune delle statuine del “presepe dei reietti” realizzato in occasione del Natale a Terni dall’Istituto di studi teologici e storico sociali, presso il Cenacolo San Marco e visitabile fino all’8 gennaio.

“È il presepe degli scarti, degli ultimi, degli esclusi, realizzato con quelle statuine rotte e ormai vecchie che sicuramente sarebbero finite in discarica” sono le parole rilasciate all’Ansa da Arnaldo Casali, direttore dell’Istess, nato nel 1975 come Scuola Teologica e dal 1984 centro culturale che si occupa di letteratura, storia, filosofia, teologia, arte, teatro, musica, cinema e comunicazione. “Il nostro presepe vuole avere una doppia valenza, sia sociale sia ambientale, perché è di recupero” aggiunge Casali.

Nella particolare natività c’è spazio anche per uno Spiderman un po’ malconcio, un drago - in omaggio alla città di Terni - che spunta da una grotta e da un secondo Gesù bambino orfano e abbandonato nella mangiatoia; “Spiderman ci sta sicuramente bene in questo presepe perché sappiamo che è il reietto dei supereroi proprio perché è un uomo qualsiasi, mentre il Bambinello abbandonato è in omaggio ai tanti bambini del mondo che vivono un' esistenza difficile” sottolinea il direttore dell’Istess. L’Istituto di studi teologici e storico sociali, accanto al presepe dei reietti, ha realizzato anche un significativo albero di Natale. “Assieme al presepe dei reietti abbiamo realizzato anche l’albero di recupero, che segue la stessa logica” aggiunge il direttore dell’Istess. “Le palline che lo addobbano sono quelle scartate dalle famiglie ternane. Il Natale è da sempre identificato come la festa del consumismo e spesso anche le tante iniziative di beneficenza non rappresentano che l’altra faccia di questo consumismo. Noi, invece vogliamo puntare sul recupero ed è per questo che abbiamo invitato tutti i ternani a portare i loro scarti, gli addobbi e le statuine che non usano più, e che sarebbero destinate alla spazzatura” conclude Casali. #lucenews #lucelanazione #presepedeireietti #cenacolosanmarco' data-lazy-src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/321557881_148481424647297_8715620646685679830_n.jpg?_nc_cat=110&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=mKGWcm_bAAwAX9m4kGc&_nc_ht=scontent-frx5-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfC82HRAIYbg8vq_W4kJtLuYR_Ta8rbIcEsxzrW1yJcF_A&oe=63B0451F"><noscript><img src='https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/321557881_148481424647297_8715620646685679830_n.jpg?_nc_cat=110&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=mKGWcm_bAAwAX9m4kGc&_nc_ht=scontent-frx5-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfC82HRAIYbg8vq_W4kJtLuYR_Ta8rbIcEsxzrW1yJcF_A&oe=63B0451F' alt='Un angelo con le braccia mozzate, una pecorella senza una zampa mentre a un pastore manca una mano. Sono solo alcune delle statuine del “presepe dei reietti” realizzato in occasione del Natale a Terni dall’Istituto di studi teologici e storico sociali, presso il Cenacolo San Marco e visitabile fino all’8 gennaio.

“È il presepe degli scarti, degli ultimi, degli esclusi, realizzato con quelle statuine rotte e ormai vecchie che sicuramente sarebbero finite in discarica” sono le parole rilasciate all’Ansa da Arnaldo Casali, direttore dell’Istess, nato nel 1975 come Scuola Teologica e dal 1984 centro culturale che si occupa di letteratura, storia, filosofia, teologia, arte, teatro, musica, cinema e comunicazione. “Il nostro presepe vuole avere una doppia valenza, sia sociale sia ambientale, perché è di recupero” aggiunge Casali.

Nella particolare natività c’è spazio anche per uno Spiderman un po’ malconcio, un drago - in omaggio alla città di Terni - che spunta da una grotta e da un secondo Gesù bambino orfano e abbandonato nella mangiatoia; “Spiderman ci sta sicuramente bene in questo presepe perché sappiamo che è il reietto dei supereroi proprio perché è un uomo qualsiasi, mentre il Bambinello abbandonato è in omaggio ai tanti bambini del mondo che vivono un'esistenza difficile” sottolinea il direttore dell’Istess. 

L’Istituto di studi teologici e storico sociali, accanto al presepe dei reietti, ha realizzato anche un significativo albero di Natale. “Assieme al presepe dei reietti abbiamo realizzato anche l’albero di recupero, che segue la stessa logica” aggiunge il direttore dell’Istess. “Le palline che lo addobbano sono quelle scartate dalle famiglie ternane. Il Natale è da sempre identificato come la festa del consumismo e spesso anche le tante iniziative di beneficenza non rappresentano che l’altra faccia di questo consumismo. Noi, invece vogliamo puntare sul recupero ed è per questo che abbiamo invitato tutti i ternani a portare i loro scarti, gli addobbi e le statuine che non usano più, e che sarebbero destinate alla spazzatura” conclude Casali.

#lucenews #lucelanazione #presepedeireietti #cenacolosanmarco' title='Un angelo con le braccia mozzate, una pecorella senza una zampa mentre a un pastore manca una mano. Sono solo alcune delle statuine del “presepe dei reietti” realizzato in occasione del Natale a Terni dall’Istituto di studi teologici e storico sociali, presso il Cenacolo San Marco e visitabile fino all’8 gennaio.

“È il presepe degli scarti, degli ultimi, degli esclusi, realizzato con quelle statuine rotte e ormai vecchie che sicuramente sarebbero finite in discarica” sono le parole rilasciate all’Ansa da Arnaldo Casali, direttore dell’Istess, nato nel 1975 come Scuola Teologica e dal 1984 centro culturale che si occupa di letteratura, storia, filosofia, teologia, arte, teatro, musica, cinema e comunicazione. “Il nostro presepe vuole avere una doppia valenza, sia sociale sia ambientale, perché è di recupero” aggiunge Casali.

Nella particolare natività c’è spazio anche per uno Spiderman un po’ malconcio, un drago - in omaggio alla città di Terni - che spunta da una grotta e da un secondo Gesù bambino orfano e abbandonato nella mangiatoia; “Spiderman ci sta sicuramente bene in questo presepe perché sappiamo che è il reietto dei supereroi proprio perché è un uomo qualsiasi, mentre il Bambinello abbandonato è in omaggio ai tanti bambini del mondo che vivono un'esistenza difficile” sottolinea il direttore dell’Istess. 

L’Istituto di studi teologici e storico sociali, accanto al presepe dei reietti, ha realizzato anche un significativo albero di Natale. “Assieme al presepe dei reietti abbiamo realizzato anche l’albero di recupero, che segue la stessa logica” aggiunge il direttore dell’Istess. “Le palline che lo addobbano sono quelle scartate dalle famiglie ternane. Il Natale è da sempre identificato come la festa del consumismo e spesso anche le tante iniziative di beneficenza non rappresentano che l’altra faccia di questo consumismo. Noi, invece vogliamo puntare sul recupero ed è per questo che abbiamo invitato tutti i ternani a portare i loro scarti, gli addobbi e le statuine che non usano più, e che sarebbero destinate alla spazzatura” conclude Casali.

#lucenews #lucelanazione #presepedeireietti #cenacolosanmarco'></noscript></div>
</a>
</li>
</ul>
</div></div><div class="widget widget_block" id="block-11">
<div id='div-gpt-ad-1652955096595-0' style='min-width: 300px; min-height: 250px;'></div>
<div id='div-gpt-ad-1652955388649-0' style='min-width: 300px; min-height: 250px;'></div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id='div-gpt-ad-1652955320128-0' style='min-width: 970px; min-height: 30px;'></div></div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-71721 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>
<div id='div-gpt-ad-1652955214047-0' style='min-width: 300px; min-height: 50px;'></div>
<div class="container">
<div id="piano-bottom-article"></div>
</div>
<script type="rocketlazyloadscript">
	jQuery(function($) {
    	var width = $("body").width();
    	var $container = $(".post-wrap.post-autoload[data-id=71721]");
		$container.find('[id^=div-gpt-ad-]').each(function() {
    		$(this).attr("id", $(this).attr("id") + "-71721");
		});
    	if (width >= 1000) {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1652955320128-0-71721'); });
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1652955437141-0-71721'); });
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1652955388649-0-71721'); });
    		});
    	} else {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
    			// googletag.display(window.anchorSlot71721);
    			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1652955214047-0-71721'); });
    		});
    	}
    	    });</script>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_custom">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content">
"Mentre festeggia il suo Natale il governo mette <strong>alla gogna i figli e le figlie delle famiglie arcobaleno</strong>. E meno male che era c'era il Ministero della Natalità". Così in una nota Rosario Coco, presidente di Gaynet, commenta amareggiato la decisione di lasciare le diciture "padre" e "madre" sulle carte d'identità dei minori. Una scelta che risale al 2019, stabilita dal leader della Lega Matteo Salvini, allora ministro dell’Interno; poche settimane fa, però, un <a href="https://luce.lanazione.it/attualita/figlia-due-mamme-giudici-neutra-genitore/">tribunale civile di Roma ha dato ragione a due donne</a>, che volevano cambiare la dicitura sul documento della figlia in "genitore", essendo loro entrambe madri. In quell'occasione il giudice aveva anche invitato il Viminale a correggere il software per garantire <strong><a href="https://luce.lanazione.it/attualita/arezzo-respinto-ricorso-mamme-doppia-genitorialita/">l’inclusione dei genitori dello stesso sesso</a></strong>.
<figure id="attachment_71737" aria-describedby="caption-attachment-71737" style="width: 750px" class="wp-caption aligncenter"><picture class="wp-image-71737 size-jnews-featured-750">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-750x425.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20750%20425&#039;%3E%3C/svg%3E" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20750%20425&#039;%3E%3C/svg%3E" alt="" width="750" height="425" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-750x425.jpg" />
</picture>
<noscript><picture class="wp-image-71737 size-jnews-featured-750">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-750x425.jpg.webp"/>
<img src="https://luce.lanazione.it/wp-content/uploads/2022/12/carta-didentita-750x425.jpg" alt="" width="750" height="425"/>
</picture>
</noscript><figcaption id="caption-attachment-71737" class="wp-caption-text">Un tribunale civile di Roma ha stabilito che due madri fossero riconosciute come "genitore" nella carta d'identità della figlia</figcaption></figure>
Una vicenda che, oltre a suscitare la disapprovazione dello stesso Salvini, oggi vicepremier e ministro delle Infrastrutture del governo Meloni, aveva però aperto l'interrogativo tra i due ministeri, quello dell'Interno e appunto quello della Famiglia e Natalità. Ma "Nonostante la recente sentenza del tribunale di Roma, il <strong>governo decide di mantenere la dicitura</strong> madre e padre nelle carte di identità. Secondo il governo si tratterebbe solo di un caso specifico e le famiglie omogenitoriali possono comunque fare ricorso", spiega Coco. In pratica i ministro <strong>Matteo Piantedosi</strong> ed <strong><a href="https://luce.lanazione.it/primo-trio-hp/eugenia-roccella-neo-ministra-della-famiglia-laborto-una-disperata-via-di-fuga-non-un-diritto/">Eugenia Roccella</a></strong>, hanno deciso di lasciare invece tutto com'era, evitando di affrontare la questione del riconoscimento dei diritti delle famiglie arcobaleno e lasciando cadere la vicenda romana come un caso isolato. A farlo sapere la stessa Roccella interpellata da Repubblica: "Si è fatto tanto rumore per quella decisione ma si tratta di una <strong>sentenza individuale</strong>, dunque vale per la singola coppia che ha fatto ricorso". Per tutte le altre? Resta tutto come prima: non sono riconosciute.
<figure id="attachment_71736" aria-describedby="caption-attachment-71736" style="width: 485px" class="wp-caption aligncenter"><picture class="wp-image-71736 size-full">
<source type="image/webp" data-lazy-srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20485%20355&#039;%3E%3C/svg%3E" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20485%20355&#039;%3E%3C/svg%3E" alt="" width="485" height="355" data-lazy-src="https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents.jpg" />
</picture>
<noscript><picture class="wp-image-71736 size-full">
<source type="image/webp" srcset="https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents.jpg.webp"/>
<img src="https://luce.lanazione.it/wp-content/uploads/2022/12/lesbian-parents.jpg" alt="" width="485" height="355"/>
</picture>
</noscript><figcaption id="caption-attachment-71736" class="wp-caption-text">I ministeri dell'Interno e della Famiglia e Natalità hannodeciso di lasciare in vigore il decreto Salvini del 2019 sulla dicitura da apporre nella carta d'identità dei minori</figcaption></figure>
"Per evitare un documento falso ai loro figli e figlie le famiglie arcobaleno devono passare da un tribunale <strong>investendo migliaia di euro</strong>. Sembra di commentare un film distopico ma purtroppo è la realtà", prosegue il presidente di Gaynet. "La maggioranza rimane incollata a un <strong>familismo grottesco e fuori dal mondo</strong>, visto che in Italia, secondo l'Istat, le persone che vivono da sole superano le coppie con bambini. Prima di stracciarsi le vesti per l'inverno demografico - conclude Coco - Roccella e Meloni riconoscano subito gli stessi diritti a tutti i bambini e le bambine e le stesse responsabilità a chi vuole essere genitore". Sulla decisione è intervenuta su Open anche <a href="https://luce.lanazione.it/attualita/arcigay-natascia-maesi-prima-danna-presidente/"><strong>Natascia Maesi</strong></a>, presidente di Arcigay, spiegando che anche procedere con il ricorso è difficile: "È un percorso complicato. Soprattutto, sono ricorsi molto dispendiosi, non tutti possono permetterselo. Il rischio è che il riconoscimento diventi <strong>un privilegio per poche famiglie benestanti</strong> - evidenzia -. Ma tutte queste famiglie esistono e bisogna farci i conti, proprio per tutelare in primo luogo i minori. Non è il Dna quello che stabilisce chi è un genitore, ma è la responsabilità di crescere e amare i propri figli".
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CmrrGjkqAKI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
&nbsp;
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
&nbsp;
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CmrrGjkqAKI/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Un post condiviso da Monica Cirinnà (@monicacirinna)</a></p>
</div></blockquote>
<script async src="//www.instagram.com/embed.js"></script>
L'ex senatrice dem <a href="https://luce.lanazione.it/politica/cirinna-fermare-lodio-contro-omo-trans-e-bisexual-lo-stato-dica-che-sta-dalla-parte-delle-vittime-non-degli-aggressori/"><strong>Monica Cirinnà</strong></a>, che nel 2016 fu la prima firmataria e promotrice della <strong>legge sulle <a href="https://luce.lanazione.it/attualita/coppia-gay-messa-matrimonio/">unioni civili</a></strong> e negli anni si è spesa anche nella battaglia per  la <a href="https://luce.lanazione.it/politica/stepchild-adoption-a-che-punto-siamo-in-italia-le-discriminazioni-vissute-dai-bambini-delle-famiglie-arcobaleno/"><strong>stepchild adoption</strong></a>, affida ai social un lungo sfogo contro la decisione dei due ministri di lasciare la dicitura "madre" e "padre" anche per le coppie omogenitoriali. "Nel frattempo centinaia di bambini e bambine avranno carte di identità in cui c'è scritto il falso. E non solo perché Luisa non può essere definita 'padre' e Mario non può essere definito 'madre'. Ma anche perché esistono moltissime situazioni nelle quali è semplicemente impossibile indicare contemporaneamente la presenza di un padre e di una madre - si legge in un passaggio del post - penso ad esempio al <strong>minore orfano adottato</strong> da un nonno o da una zia, persone che - come abbiamo ripetuto per decenni - 'fanno le veci' dei 'genitori'. E che oggi vengono <strong>stritolate dall’ideologia</strong>. Davvero, basterebbero la logica e il buon senso, lo ricordò anche il Garante per la privacy nel suo parere sul decreto Salvini - aggiunge riferendosi al testo del del 31 gennaio 2019 -. Ma la propaganda della destra, e ora di questo governo, non guarda in faccia nessuno: neanche i bambini a cui dicono di tenere tanto. Bugia: <strong>a voi delle bambine e dei bambini non interessa proprio niente</strong>". </div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>
<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://luce.lanazione.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Vedi tutti i risultati </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu sf-js-hover"><li id="menu-item-46389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46389"><a href="https://luce.lanazione.it/attualita/">Attualità</a></li>
<li id="menu-item-3217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3217"><a href="https://luce.lanazione.it/politica/">Politica</a></li>
<li id="menu-item-3221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3221"><a href="https://luce.lanazione.it/economia/">Economia</a></li>
<li id="menu-item-3220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3220"><a href="https://luce.lanazione.it/sport/">Sport</a></li>
<li id="menu-item-3216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3216"><a href="https://luce.lanazione.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-3218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3218"><a href="https://luce.lanazione.it/scienze-e-culture/">Scienze e culture</a></li>
<li id="menu-item-3219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3219"><a href="https://luce.lanazione.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3223"><a href="https://luce.lanazione.it/blocco-viola-hp/manifesto/">Cos&#8217;è Luce!</a></li>
<li id="menu-item-6162" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6162"><a href="https://luce.lanazione.it/senza-categoria/la-squadra-di-luce/">Redazione</a></li>
<li id="menu-item-65320" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-65320"><a href="https://luce.lanazione.it/attualita/coesione-diversita-una-luce-piu-forte-e-nato-il-comitato-scientifico-ispiratore-di-contenuti-e-coscienza-critica-del-sito/">Board</a></li>
<li id="menu-item-3222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3222"><a href="/cdn-cgi/l/email-protection#0a786f6e6b706365646f4a667f696f24646f7d79">Contattaci</a></li>
<li id="menu-item-66216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66216"><a href="https://luce.lanazione.it/evento2022/">Evento 2022</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.tiktok.com/@luce.news" target='_blank' rel='external noopener nofollow' class="jeg_tiktok"><span class="jeg-icon icon-tiktok"><svg id="jeg-icon-svg" data-name="Jeg Icon Tiktok" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 306.45 350"><path d="M149,129.23V187.7c-11,1.28-21.93,1.42-32.25,4-18.18,4.51-29.08,17.92-32.5,35.43-3.93,20.16,1,38.73,18.47,51.95,15.9,12,32.74,13.53,51.13,5.42,23.13-10.19,31.67-29,31.77-52.44.3-72.27.11-144.53.11-216.8V0h57.85c6,50.07,35.76,77.66,85.33,85.25v56.66c-29.89,3.23-55.39-8.72-81.34-23.71-.49,4.24-1.09,7.23-1.14,10.23-.72,40.55-.49,81.13-2.31,121.62-1.28,28.3-14.58,52-35.6,70.76-23.66,21.09-51.89,30.77-83.52,29-30.12-1.71-55-15.29-74.63-37.65-22.3-25.38-30.9-56-27-89,3.38-28.73,18-52.72,40.53-70.92C88.28,132.48,116.43,124.68,149,129.23Z" transform="translate(-22.47 0)" /></svg></span> </a><a href="https://instagram.com/luce.news?igshid=1d2cizqspq7is" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/luce.news.qn" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Luce_news" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p></p>
</div> </div>
</div> </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fluce.lanazione.it%2Fpolitica%2Fcarta-identita-minore-madre-padre%2F" data-image-url="" data-title="Nella%20carta%20d%E2%80%99identit%C3%A0%20rimane%20la%20dicitura%20madre%20e%20padre.%20Cirinn%C3%A0%3A%20%E2%80%9CFamiglie%20stritolate%20dall%E2%80%99ideologia%E2%80%9D"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fluce.lanazione.it%2Fpolitica%2Fcarta-identita-minore-madre-padre%2F" data-image-url="" data-title="Nella%20carta%20d%E2%80%99identit%C3%A0%20rimane%20la%20dicitura%20madre%20e%20padre.%20Cirinn%C3%A0%3A%20%E2%80%9CFamiglie%20stritolate%20dall%E2%80%99ideologia%E2%80%9D"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div>
<script type="rocketlazyloadscript" data-rocket-type="application/javascript">
    (function () {
        
tp = window["tp"] || [];


tp.push(["setAid", "iXRD0b8ppu"]);
tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);

 



                    tp.push(["setUseTinypassAccounts", false ]);
            tp.push(["setUsePianoIdUserProvider", true ]);
                                
        
            tp.push(["setCustomVariable", "page_type", "post"]);

            tp.push(["setContentCreated", "2022-12-28T10:00:36"]);
            tp.push(["setContentAuthor", "Marianna Grazi"]);

        
        tp.push(["init", function () {
                            var buttons = document.getElementsByClassName("wp_piano_id_button");

                tp.pianoId.init({
                    loggedIn: function () {
                        for (var i = 0; i < buttons.length; i++) {
                            buttons[i].classList.add('hide');
                        }
                    },
                    loggedOut: function () {
                        location.href = location.href;
                    }
                });

                if (!tp.user.isUserValid()){
                    for (var i = 0; i < buttons.length; i++) {
                        var button = buttons[i];
                        button.classList.remove('hide');
                        button.addEventListener("click", function (evt) {
                            evt.preventDefault();
                            tp.pianoId.show();
                        });
                    }
                }
            
            tp.experience.init();

                    }]);

        function onCheckoutClose(event) {
            if (event && event.state === "checkoutCompleted") {
                location.reload();
            }
        }

        function onExternalCheckoutComplete() {
            location.reload();
        }

        tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
        tp.push(["addHandler", "externalCheckoutComplete", onExternalCheckoutComplete]);

        (function() {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "//buy.tinypass.com/api/tinypass.min.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })();
    })();
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1671273286' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/luce.lanazione.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1671273286' id='contact-form-7-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/gs-logo-slider/assets/libs/images-loaded/images-loaded.min.js?ver=3.3.7' id='gs-images-loaded-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/gs-logo-slider/assets/libs/swiper-js/swiper.min.js?ver=3.3.7' id='gs-swiper-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/gs-logo-slider-pro/assets/js/gs-logo.min.js?ver=3.3.5' id='gs-logo-public-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1671273286' id='jnews-autoload-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/plugins/turn-rank-math-faq-block-to-accordion/assets/js/RMFA-JS.min.js?ver=1.1.0' id='RMFA-js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/luce.lanazione.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/luce.lanazione.it\/politica\/carta-identita-minore-madre-padre","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"71721","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"luce.lanazione.it","zoom_button":"0","autoload_limit":"3","autoload_content":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://luce.lanazione.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/pwa-for-wp/assets/js/pwaforwp-video.js?ver=1671273286' id='pwaforwp-video-js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/pwa-for-wp/assets/js/pwaforwp-download.js?ver=1671273286' id='pwaforwp-download-js-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1671273286' id='jnews-select-share-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://luce.lanazione.it/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1671273286' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Nella carta d&#8217;identit\u00e0 rimane la dicitura madre e padre. Cirinn\u00e0: &#8220;Famiglie stritolate dall&#8217;ideologia&#8221;","published":"2022-12-28 11:00:36","updated":"2022-12-28 10:27:38"}</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://luce.lanazione.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script> <footer class="footer"><div class="footer__content">
<div class="footer__column footer__column--company">
<div class="footer__company-name">Robin Srl</div>
<div class="footer__company-description">Società soggetta a direzione e coordinamento di <a href="https://www.monrif.it/">Monrif</a></div>
<div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a><a href="https://www.monrif.it/privacy-robin/" title="Privacy">Privacy</a><a onclick="window.___pubtech_open_cmp()" href="javascript:void(0);">Impostazioni privacy</a></div>
<div class="footer__company-copyright">
<p>Copyright© 2021 - P.Iva 12741650159</p>
<p></p>
</div>
</div>
<div class="footer__column">
<div class="footer__column-title">CATEGORIE</div>
<ul class="footer__list">
<li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
<li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
<li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
</ul>
</div>
<div class="footer__column">
<div class="footer__column-title">ABBONAMENTI</div>
<ul class="footer__list">
<li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Abbonamento digitale">Digitale</a></li>
<li class="footer__list-item"><a href="http://abbonamenti.ilrestodelcarlino.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
<li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
</ul>
</div>
<div class="footer__column">
<div class="footer__column-title">PUBBLICITÀ</div>
<ul class="footer__list">
<li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
<li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV Network">Network</a></li>
<li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
<li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
<li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
</ul>
</div>
</div>
<style></style>
<script type="rocketlazyloadscript">
    jQuery(document).ready(function() {
    	var width = jQuery("body").width();
    	if (width >= 1000) {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1652954375129-0'); });
                googletag.cmd.push(function() { googletag.display(window.interstitialSlot); });
                                    		});
    	} else {
    		window.googletag = window.googletag || { cmd: [] };
    		googletag.cmd.push(function() {
                googletag.display(window.anchorSlot);
                googletag.cmd.push(function() { googletag.display(window.interstitialSlot); });
                    		});
    	}
    });</script>
</footer>
</body>
</html>
